Ladefehler bei bestimmten Seiten - Was muss ich jetzt tun

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von rbnewsletter, 10.02.2006.

  1. rbnewsletter

    rbnewsletter Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    MacUser seit:
    08.05.2005
    Hallo Macuser,
    ich habe folgendes Problem.
    Seit heute früh gelingt es mir nicht mehr bestimmte Seiten zu laden.
    Der Internetzugang funktioniert, ich kann beispielsweise die Home-Bankingseiten öffnen, auch www.openbc.de etc., amazon.de
    Nur bei einigen Seiten wie www.ebay.de, deli.cio.us, etc erhalte ich folgende Nachricht:

    Fehler: Server nicht gefunden
    Der Server unter del.icio.us konnte nicht gefunden werden.
    * Bitte überprüfen Sie die Adresse auf Tippfehler, wie
    ww.beispiel.de statt
    www.beispiel.de

    * Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die Netzwerk-/Internetverbindung.

    * Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher,
    dass Firefox auf das Internet zugreifen darf.


    Die Seite funktioniert aber, da mein Kollege zur selben Zeit im Büro damit arbeiten konnte.

    Was muss ich an meinem MAC Powerbook einstellen, damit ich wieder auf alle Seiten zugreifen kann? Wie kann sowas überhaupt passieren?
    Ein Neustart hat nicht funktioniert.
    Der Fehler tritt sowohl mit Firefox als auch mit Safari auf.

    Bitte dringende Hilfe!
    Gruss und vielen Dank,
    Christian
    10.02.2006
     
Die Seite wird geladen...