Komisches Router verhalten

Diskutiere mit über: Komisches Router verhalten im Internet- und Netzwerk-Hardware Forum

  1. olfrin

    olfrin Thread Starter MacUser Mitglied

    Beiträge:
    124
    Zustimmungen:
    0
    Registriert seit:
    04.02.2005
    hi

    hab hier ein kleines problemchen, welches mir äusserst suspekt vorkommt.
    nungut ich hab den router netgear rp614gr v3 hatte davor den v2 wo auch alles problemlos lief.Ich hab tiger 10.4.3 mein problem ist wenn ich den rechner anmache geht zwar das internet aber mail und audium spinnen rum und können nicht connecten. im log des routers steht 192.168.0.2 possibly virus infectet "lol" das ist die adresse des macs meine freundin hängt an 192.168.0.3 mit einen windows laptop. ab und zu wenn ich einfach neuverbinde im router also disconnect und dann noch mal neu connecte, dann gehts vielleicht und alles läuft aber selten. Zieh ich aber den netzstecker des routers und steck ihn erneut rein, dann läuft alles mail und audium connecten.Firmware des routers ist auch uptodate.

    ähhhhhhhh ich bin überfragt, vielleicht hat jemand eine antwort auf dieses problemchen.

    danke im vorraus.
     
  2. Junior-c

    Junior-c Gast

    Typisch Netgear! Mein WGR614 macht das auch. Hängt sich einfach auf. D.h. Rechner die sich am Router anmelden kriegen keine IP mehr zugewiesen, verbundene Rechner können nicht mehr auf das Routerinterface zugreifen,... Kurzer Reset (ist ja eh ein Button an der Rückseite) startet den Router neu und dann klappt alles wieder. Dennoch SEHR nervig. Hab das nun schon über ein halbes Jahr so, dass ich etwa jeden 2ten Tag den Router resetten muss. Dazwischen hatte ich mal ne Phase in der er ein ganzes Monat problemlos lief obwohl sich mein Nutzungsverhalten nicht geändert hatte. ****** Netgear! Nie wieder kauf ich so einen Mist. Und ich kenn noch einige Leute die das gleiche Problem haben... :rolleyes:

    MfG, juniorclub.

    EDIT: Aja, hatte das Problem erst mit Panther und nun mit Tiger.
     
    Zuletzt von einem Moderator bearbeitet: 10.12.2005
  3. eXiNFeRiS

    eXiNFeRiS MacUser Mitglied

    Beiträge:
    1.666
    Zustimmungen:
    46
    Registriert seit:
    21.03.2005
    Auch mein MR814V2 hat derweilen seine "Tage". Bei mir hilft aber meistens ein Trennen der Airport-Verbindung und danach Nue-Connect bzw. Ein- und Ausschalten des Netgears.
     
  4. dannycool

    dannycool MacUser Mitglied

    Beiträge:
    1.485
    Zustimmungen:
    34
    Registriert seit:
    02.02.2005
    Die billigen Netgear-Produkte für zuhause sind leider nicht besonders gut. Die teuren Netgear-Produkte wären für zuhause okay, sind aber leider für mittelständische Unternehmen gedacht...
     
  5. olfrin

    olfrin Thread Starter MacUser Mitglied

    Beiträge:
    124
    Zustimmungen:
    0
    Registriert seit:
    04.02.2005
    hmmm ich hatte ja die version v2 davor und der hat nicht einmal probleme gemacht der lief und lief tag und nacht komisch oder....... safari läuft ja und andere sachen itunes z.b nur mail und audium spakken rum das ist das komische
     
Die Seite wird geladen...
Ähnliche Themen - Komisches Router verhalten Forum Datum
Router (dhcp) -> WLAN -> Mac ->LANbuchse -> weiteres Gerät Internet- und Netzwerk-Hardware 22.10.2016
TC (2013) 2GB Festplattenprobleme / komisches Verhalten Internet- und Netzwerk-Hardware 23.10.2013
Komisches Verhalten Nameserver Internet- und Netzwerk-Hardware 09.12.2008
Komisches Problem mit iMac und TC Internet- und Netzwerk-Hardware 16.08.2008
komisches problem mit der groessen mb <-> gig Internet- und Netzwerk-Hardware 10.07.2004

Diese Seite empfehlen

Benutzerdefinierte Suche