Kleines Problem mit Ebay

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Raffaelo2006, 21.11.2006.

  1. Raffaelo2006

    Raffaelo2006 Thread Starter MacUser Mitglied

    Beiträge:
    78
    Zustimmungen:
    0
    MacUser seit:
    24.01.2006
    Ist das normal das wen ich mich über Safari bei Ebay einloge und dann nach Artikeln suche und diese dann in meine beobachtung nehmen möchte ich mich jedesmal neu anmelden muss ?

    Danke
     
  2. Diplomac

    Diplomac MacUser Mitglied

    Beiträge:
    1.821
    Zustimmungen:
    33
    MacUser seit:
    03.01.2006
    Ja, bei mir schon.
     
  3. screamingvinyl

    screamingvinyl MacUser Mitglied

    Beiträge:
    2.504
    Zustimmungen:
    65
    MacUser seit:
    11.01.2006
    Altbekanntes Problem. Alternativ für Ebay auf einen anderen Browser ausweichen. (Firefox, etc. .....)
     
  4. t_h_o_m_a_s

    t_h_o_m_a_s MacUser Mitglied

    Beiträge:
    11.638
    Medien:
    10
    Zustimmungen:
    1.422
    MacUser seit:
    24.05.2003
    ..womit mir das auch schon passiert ist. Übrigens egal ob im Büro mit XP oder zu Hause am Mac.
     
  5. MAC2214JV

    MAC2214JV MacUser Mitglied

    Beiträge:
    898
    Zustimmungen:
    20
    MacUser seit:
    07.05.2004
    Ist bei mir ganz unregelmaessig.
    Ab und zu geht es stundenlang gut, dann mal wieder fast bei jedem Mal dass ich mich neu einloggen muss. Allerdings bei Safari sowie Firefox.

    w.
     
  6. ClausRogge

    ClausRogge MacUser Mitglied

    Beiträge:
    554
    Zustimmungen:
    6
    MacUser seit:
    08.10.2005
    Kann ich auch bestaetigen.
     
  7. dapago

    dapago Gast

    Habe auch das Problem. Aber nicht nur mit Safari, sondern auch mit Opera. Eine zeitlang hatte ich dieses Phänomen auch bei Amazon.
    Manchmal muß ich mich bei jedem "Klick" neu anmelden; dann wieder stundenlang nicht.
    Das alles nur auf meinem Mac. Von Windowsrechnern (pfuii ... bah :p ) aus habe ich NICHT das Problem!
    Wirklich nur ein Safari-Problem? Oder schießt irgendetwas bei OS X da quer?
    Hmm ...
     
  8. Raffaelo2006

    Raffaelo2006 Thread Starter MacUser Mitglied

    Beiträge:
    78
    Zustimmungen:
    0
    MacUser seit:
    24.01.2006
    Dann bin ich ja nicht der einzige.
    Und somit etwas beruhigt :p
    Trotzdem ist es schon ziemlich nervig .Schade das man da nichts gegen machen kann .
     
  9. chrischiwitt

    chrischiwitt MacUser Mitglied

    Beiträge:
    10.653
    Zustimmungen:
    189
    MacUser seit:
    24.11.2005
    Hatte ich auch im IE. Alle 15 Minuten flog ich raus. In dieser Zeit war ich übrigens inaktiv, sprich, habe nichts angeklickt oder frisch aufgerufen.

    Ebay hat ja einige Sachen umgestellt. Könnte also durchaus sein, daß es irgendwelche Einstellmöglichkeiten gibt, direkt auf Ebay, womit man das verhindern kann.
     
  10. s.f.

    s.f. MacUser Mitglied

    Beiträge:
    180
    Zustimmungen:
    0
    MacUser seit:
    15.08.2006
    Bei mir klappts nur einwandfrei mit MS IE ... der Bill scheint an Ebay beteiligt zu sein...
     
Die Seite wird geladen...

Diese Seite empfehlen