Keine Verbindung zum Router??

Diskutiere mit über: Keine Verbindung zum Router?? im Internet- und Netzwerk-Hardware Forum

  1. BlackMamba87

    BlackMamba87 Thread Starter MacUser Mitglied

    Beiträge:
    20
    Zustimmungen:
    0
    Registriert seit:
    08.01.2007
    Hallo,

    und schon wieder hab ich ein Problemchen. Nun habe ich wie gesagt die Siemens Gigaset PCI Card 54 gekauft. Heute ist sie gekommen. Ich habe sie in meine PCI Schnittstelle in den Mac eingebaut und dort wurde sie auch von diesem sofort und ohne Treiber als Airport Karte erkannt. Nun möchte ich die Verbindung zu meinem Router herstellen Siemens Gigaset SE105 aber es funzt nicht. Ich habe es genau nach der Anleitung von dieser Seite gemacht (halt bloß mit meinem Netzwerknamen)

    http://www.rrzn.uni-hannover.de/netz_wlansetuposx.html

    immer wenn ich den Netzwerknamen eingebe und ok drücke (ohne ein Kennwort) wie auf der Seite beschrieben steht, kommt eine Fehlermeldung und zwar das ein Fehler bei der Verbindung mit dem Netzwerk "blabla" aufgetreten ist. Ich habe auch schon versucht die Verschlüsselung auszuschalten aber da passiert wieder das gleiche. Woran kann das liegen? Meinem Dad gehört der Router und der kann sich nicht erinnern ein Kennwort vergeben zu haben. und der 26stlg. hexadezimalcode kann ja auch net das Kennwort sein.

    Wenn jemand mein Problem verstanden hat(habe mir die größte mühe gegeben es zu erklären) dann bitte ich um Hilfe....

    danke schon mal im voraus.
     
  2. falkgottschalk

    falkgottschalk MacUser Mitglied

    Beiträge:
    24.026
    Zustimmungen:
    1.598
    Registriert seit:
    22.08.2005
    Doch, der Code kann das Kennwort sein.
    41 => A
    42 => B
    43 => C

    usw.
    ansonsten hilft das Lesen des Router-Handbuchs weiter. Oft gibt es da ein Default-Kennwort.
     
  3. BlackMamba87

    BlackMamba87 Thread Starter MacUser Mitglied

    Beiträge:
    20
    Zustimmungen:
    0
    Registriert seit:
    08.01.2007
    Danke es war dieser 26stlg. code hatte einen dreher drin und wurde deshalb nie akzeptiert. Also nach etlichen bemühungen klappt das auch.

    Vielen dank an alle ohne dieses forum wäre ich wahrscheinlich verloren.
     
Die Seite wird geladen...
Ähnliche Themen - Verbindung zum Router Forum Datum
Keine Internetverbindung trotz Verbindung zum Router Internet- und Netzwerk-Hardware 25.01.2012
Kein Verbindung mehr zum Router... Internet- und Netzwerk-Hardware 27.02.2009
w500v bekomme keine wlan verbindung zum Router Internet- und Netzwerk-Hardware 18.11.2007
MacBook: Kein Verbindung zum Router Internet- und Netzwerk-Hardware 24.10.2007
AirPort Verbindung zum Router herstellen Internet- und Netzwerk-Hardware 05.07.2007

Diese Seite empfehlen