Keine Verbindung zu Suchmaschinen

Diskutiere mit über: Keine Verbindung zu Suchmaschinen im Internet- und Netzwerk-Software Forum

  1. Freeak

    Freeak Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Registriert seit:
    07.10.2006
    Hallo!

    Ich habe ein ganz kurioses Problem. Bin glücklicher Besitzer eines MacPro und hab alle Updates installiert.
    Ins Internet zu kommen, stellt keine Probleme dar. Nur wenn ich auf google.de gehen will, zeigt er mir folgendes an:

    Fehler: Verbindung fehlgeschlagen

    Firefox kann keine Verbindung zu dem Server unter www.google.de aufbauen.

    * Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte später nochmals.

    * Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die Netzwerk-/Internetverbindung.

    * Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher,
    dass Firefox auf das Internet zugreifen darf.


    Vor den Updates meine ich solche Probleme nicht gehabt zu haben. Habe auch nochmal die ganzen Netzwerkverbindungen gecheckt. Bin da aber auf nix auffälliges gestoßen.
    Am Router kann es auch nicht liegen. Komme mit anderen Rechnern problemlos auf google.de, mozilla.org, etc.

    Dieses Problem betrifft sowohl den Firefox 1.5.7 und den Safari.
    So, what the hell...? :mad:

    Vielleicht habt Ihr ja ein paar Anregungen für mich.
     
  2. Freeak

    Freeak Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Registriert seit:
    07.10.2006
    Nachtrag:

    Auch bei deaktivierter Mac Firewall kann ich manche Seiten nicht öffnen. Ich vermute, dass es sich um irgendeine Sicherheitseinstellung handelt.
    Vielleicht wird ja irgendwo ein Protokoll oder ein Port geblockt?
     
  3. Freeak

    Freeak Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Registriert seit:
    07.10.2006
    Problem gelöst

    In der Benutzerverwaltung war ein pploader und pplogger bei den Startobjekten aktiviert. Wo auch immer die herkommen mögen :confused:
    Egal. Nachdem ich sie ausgeblendet hab, läuft wieder alles.

    Habe in diesem Thread sozusagen einen Monolog mit mir selber geführt :D

    Schönen Abend noch!
     
Die Seite wird geladen...
Ähnliche Themen - Verbindung Suchmaschinen Forum Datum
Safari kann die Seite (ADAC.de) nicht öffnen da keine sichere Verbindung Internet- und Netzwerk-Software 14.10.2016
Internet Probleme - HTTPS, alle Browser, lahme Verbindung, keine Verbindung Internet- und Netzwerk-Software 08.10.2015
keine sichere Verbindung zum Server "www.google.de" Internet- und Netzwerk-Software 26.09.2015
mail kann auf einmal keine Verbindung herstellen Internet- und Netzwerk-Software 27.02.2015
Yahoo Messenger keine Verbindung auf Audium Internet- und Netzwerk-Software 07.11.2014

Diese Seite empfehlen

Benutzerdefinierte Suche