Keine Töne nach Ruhezustand ...

Diskutiere mit über: Keine Töne nach Ruhezustand ... im MacBook Forum

  1. freeek!

    freeek! Thread Starter MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    0
    Registriert seit:
    10.11.2002
    Hi zusammen!

    Hab in letzter Zeit was seltsames bemerkt.
    Wenn ich mein iBook in den Ruhrzustand geschickt habe und es später wieder aufwecke, kommt es vor, das es keine Töne (Entourage oder iTunes usw.) mehr abspuelt. Wenn ich jetzt noch mal zuklappe und dann aufwecke, geht es wieder ?!?!

    Aber wodurch passiert das ?!?
    Jemand ne Ahnung, oder hat soetwas schon gehabt?
     
  2. freeek!

    freeek! Thread Starter MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    0
    Registriert seit:
    10.11.2002
    noch mal nach vorne!

    Hi!

    Wollte meinen Beitrag nur noch mal nach vorne bringen!
    Hat das wirklich noch keiner gehabt?!
     
  3. mj

    mj MacUser Mitglied

    Beiträge:
    5.460
    Zustimmungen:
    317
    Registriert seit:
    19.11.2002
    Bei OS X kommt es in letzter Zeit desöfteren zu komischen Problemen mit dem Ruhezustand. Dagegen tun kann man leider in der Regel garnichts, ich hab beispielsweise seit 10.2 das Problem, dass mein G4 nicht mehr korrekt aufwacht aus dem Ruhezustand sondern dabei abstürzt.

    Was bei dir helfen könnte wäre evtl. eine Änderung der Lautstärke wenn das Problem wieder auftritt. Schon mal probiert?
     
  4. freeek!

    freeek! Thread Starter MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    0
    Registriert seit:
    10.11.2002
    ...

    Hi!

    hmmm, tja - von den Problemen habe ich auch schon gehört (und gemerkt :mad: - iBook schläft nicht ein usw.)

    Schade, auch der Tipp mit der Lautstärke verändern bringt nix :mad:
    Naja, mal sehen was X.2.5 so bringt ...
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche