keine Töne mehr in Mail

Diskutiere mit über: keine Töne mehr in Mail im Mac OS X Apps Forum

  1. Davidavid

    Davidavid Thread Starter MacUser Mitglied

    Beiträge:
    361
    Zustimmungen:
    1
    Registriert seit:
    07.08.2004
    Hallo!
    Mein Mail macht eifach keine Töne mehr. Ich brauch das beim empfangen von Emails, purr, ich habe den Ton angestellt und auch bei Mail steht die Einstellung vermerkt, dass Töne in der Benutzeroberfläche aktiviert sind. Aber nix kommt mehr. Was kann das sein??
    Ist schon lange so, übrigens. Weiß deshalb keinen Auslöser. Habe die Frage hier schonmal gestellt, hat keiner geantwortet, schnief.
    Ratlos: Davidavid
     
  2. dm080768

    dm080768 MacUser Mitglied

    Beiträge:
    69
    Zustimmungen:
    5
    Registriert seit:
    02.03.2006
  3. Davidavid

    Davidavid Thread Starter MacUser Mitglied

    Beiträge:
    361
    Zustimmungen:
    1
    Registriert seit:
    07.08.2004
    Das hat leider nix genützt, denn das stand schon auf 44100.0 Hz
     
  4. Lua

    Lua MacUser Mitglied

    Beiträge:
    3.119
    Zustimmungen:
    22
    Registriert seit:
    27.05.2004
    Was ist in der Systemeinstellung unter "Tonefekte" eingestellt?
     
  5. flinkerfinger

    flinkerfinger MacUser Mitglied

    Beiträge:
    466
    Zustimmungen:
    20
    Registriert seit:
    21.01.2005
    Hatte auch das Problem. Habe dann einen anderen Ton gewählt und seit dem geht es wieder.
     
Die Seite wird geladen...
Ähnliche Themen - Töne Mail Forum Datum
Keine Töne mehr bei Mail seit Mavericks Mac OS X Apps 29.10.2013
Eigene Töne in iChat funktionieren nicht Mac OS X Apps 15.02.2012
Mail spielt keine Töne ab Mac OS X Apps 23.11.2010
Mail - suche Sounds / Töne für Maileingang Mac OS X Apps 25.10.2006
Apple Mail » Töne ändern? Mac OS X Apps 27.04.2005

Diese Seite empfehlen

Benutzerdefinierte Suche