Keine Rechner unter 'Netzwerk' - Zugriff geht aber

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von XVCD, 28.02.2005.

  1. XVCD

    XVCD Thread Starter MacUser Mitglied

    Beiträge:
    1.376
    Zustimmungen:
    51
    MacUser seit:
    21.01.2005
    Es werden keine Rechner unter 'Netzwerk' gelistet - Zugriff geht aber

    Hi,

    irgendwie zickt bei mir das Netzwerk noch ein wenig.
    Im Finder unter "Netzwerk" wird keiner meiner anderen 4 Rechner (3x Win, 1 x Linux) aufgelistet. Der Netzwerkzugriff per "Rechner verbinden" funktioniert jedoch ohne Probleme; auf jeden anderen Rechner.

    Die Arbeitgruppe ist auf allen Rechnern gleich, auch habe ich diese des Mac's per 'Directory Access / SMB' dem Windows-Netzwerkgruppennamen angeglichen.
    Unter "Systemeinstellungen/Sharing" ist *nichts* aktiviert.


    Wo liegt mein Denkfehler bzw. wo das entsprechende Häkchen, damit im Finder unter Netzwerk die Win-Kisten gelistet/angezeigt werden?
    Den Finder habe ich schon - wie in anderer Stelle im Forum beschrieben - ne Weile (15min) das Netzwerk-Icon (Netzwerk/Servers) offen gelassen. Nada.
    Nur der Mac wird dort gelistet.

    Any idea??

    ---
    Nachtrag: Die Rechner sind *alle* IP-technisch im gleichen Subnet (192.168.100.[1-x]), auch kann ich per smb://Rechnername (nicht nur per IP, durch Änderung der hosts-Datei) auf jeden Rechner zugreifen, daran liegts also nicht.
     
    Zuletzt bearbeitet: 28.02.2005
  2. XVCD

    XVCD Thread Starter MacUser Mitglied

    Beiträge:
    1.376
    Zustimmungen:
    51
    MacUser seit:
    21.01.2005
    ...schubs...

    Weiß denn niemand, woran das (s.o.) liegen könnte??
     
Die Seite wird geladen...

Diese Seite empfehlen