keine Anzeige im IE 5.2

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von cube beetle, 30.01.2003.

  1. cube beetle

    cube beetle Thread Starter MacUser Mitglied

    303
    6
    21.11.2002
    Hi, möchte mich auf meinen bevorstehenden Winterurlaub einstimmen und die Seite http://soelden.com ansurfen......geht mit jeder Dose und dazugehörigem IE, nur bei mir aufm Mac nich (OS X 10.2.3 und IE 5.2). Die Seite bleibt einfach nur weiss....

    Wenn ich virtual PC anschmeisse (und da ist Windoof 98 in der Standardinstallation mit uraltem IE drauf), dann zeigt er alles an.

    Woran liegt denn das?????

    Danke

    Frank
     
  2. mackay

    mackay Kaffeetasse

    2.434
    7
    05.01.2003
    hey, versuch mal diesen link
    http://www.soelden.com/de.wi.in/mainset/mainset.html
    ich denke es liegt an dem Gemisch aus JavaScript, VBScript und der Portion Flasch die sie eingebaut haben.

    Kay ;)
     
    Zuletzt von einem Moderator bearbeitet: 24.10.2015
  3. cube beetle

    cube beetle Thread Starter MacUser Mitglied

    303
    6
    21.11.2002
    jau, dank dir, der Link funktioniert.

    Trotzdem verstehe ich nich, dass - trotz mischmasch aus Java und alldem die Seite nicht richtig angezeigt wird....ach so, den Link hatte ich in meiner Frage auch noch falsch angegeben, muß natürlich http://www.soelden.com heissen....

    wie gesagt, IE auf dem Mac oder auf Windoof, eigentlich müßte doch alles gleich angezeigt werden.....na ja, is halt microsaft.....sobald safari in finaler Version vorliegt, werde ich wohl umsteigen.

    Frank
     
Die Seite wird geladen...

Diese Seite empfehlen