Kein Wählton mehr seit 10.4.5

Diskutiere mit über: Kein Wählton mehr seit 10.4.5 im iMac, Mac Mini Forum

  1. DonLoewi

    DonLoewi Thread Starter MacUser Mitglied

    Beiträge:
    226
    Zustimmungen:
    0
    Registriert seit:
    21.11.2005
    Moin,

    kennt jemand dieses Phänomen und eine Lösung?
    Seit dem Update auf 10.4.5 gibt das Modem von einem iMac G4 700 keinen Wählton mehr von sich.
    Der sonstige Sound macht keinerlei Probleme, weder mit noch ohne externe Lautsprecher.
    Auch das Häkchen bei den Modemeinstellungen ist und war stets aktiviert.

    Ist zwar keine große Sache, aber manchmal weiß man einfach nicht, was passiert. Ob das Modem wählt oder nicht, ob es Probleme bei der Verbindung gibt oder nicht etc.

    Danke für Tips
    DL
     
  2. petraS

    petraS MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    Registriert seit:
    12.02.2006
    Hallo!

    Dein "Problem" habe ich auch.
    Hast Du schon eine Lösung gefunden?
    Ich wäre für eine Lösung sehr dankbar.

    PetraS
     
Die Seite wird geladen...
Ähnliche Themen - Kein Wählton seit Forum Datum
Nach längerem(!!) Ruhezustand kein aufwecken möglich iMac, Mac Mini Mittwoch um 13:21 Uhr
seit macOS Sierra-Update stürzt iMac immer wieder ab und startet nicht mehr iMac, Mac Mini 23.11.2016
Mac Mini mid-2011 - kein Grafikoutput mehr iMac, Mac Mini 19.11.2016
Trotz "Mini DisplayPort – HDMI" kein Ton iMac, Mac Mini 21.10.2016
IMac 24" einer der ersten nimmt kein OS an iMac, Mac Mini 08.09.2016

Diese Seite empfehlen

Benutzerdefinierte Suche