Kein Ton bei mpeg4-wiedergabe in Quicktime

Diskutiere mit über: Kein Ton bei mpeg4-wiedergabe in Quicktime im Multimedia Allgemein Forum

  1. Turm

    Turm Thread Starter MacUser Mitglied

    Beiträge:
    487
    Zustimmungen:
    5
    Registriert seit:
    17.01.2005
    ich habe seit neustem (update auf 7.0.2) probleme beim abspielen von mpeg4 dateien:

    Format:
    ?-Law 2:1, Mono, 11,025 kHz
    ?-Law 2:1, Mono, 11,025 kHz
    MPEG-4 Video, 352 x 288, 16,7 Mill.

    diese Dateien spielt Quicktime ohne Ton ab, die Dateien sind mit Quicktime aufgenommen worden, am gleichen Rechner. Die Tonspur ist aber da und vlc beispielsweise spielt es auch ab.

    Woran kann das liegen?
     
  2. Turm

    Turm Thread Starter MacUser Mitglied

    Beiträge:
    487
    Zustimmungen:
    5
    Registriert seit:
    17.01.2005
    hat sich erledigt das lag an einem bug im conference recorder von ecamm nach abspielen des updates ist wieder alles normal problem ist nur dass ich nun meine ganzen gespeicherten konferenzen umcodieren darf...
     
Die Seite wird geladen...
Ähnliche Themen - Kein Ton bei Forum Datum
Kein Bild, nur Ton bei .mov und m4v. Alle Video-Programme stürzen kurz nach Öffnen ab Multimedia Allgemein 13.04.2011
Kein Ton bei DivX-Filmen Multimedia Allgemein 31.08.2009
EyeTV Hybrid - kein Ton bei Kabel-TV Multimedia Allgemein 01.10.2007
Kein Ton mehr bei VLC? Multimedia Allgemein 08.08.2007
Quciktime - Kein Ton mehr bei Streams Multimedia Allgemein 08.08.2007

Diese Seite empfehlen

Benutzerdefinierte Suche