kein mailversand unter osx per modem

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von mowgli01, 17.02.2005.

  1. mowgli01

    mowgli01 Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    16.02.2005
    hallo,

    eine freundin von mir (technisch völlig unbedarft) arbeitet mit einem ibook auf dem osx installiert ist und ihr systemtechniker behauptet, dass das programm "mail" von osx nicht in der lage ist, bei einer modemverbindung emails zu versenden (wohl aber zu empfangen) er sagt, das problem könne nur durch den einsatz von dsl gelöst werden.
    auf meinen hinweis hin, die einstellung "identifizierung: kennwort" müsse einfach nur aktiviert werden, sagt der techniker, dass genau damit osx unter modemverbindung ein problem habe (sei auch bei apple bekannt).
    mir kommt das alles spanisch vor, sowas kann ich mir nicht vorstellen - habe aber selbst weder ibook, noch osx, noch modemverbindung, um das nachzuprüfen und die freundin wohnt 500 km entfernt.
    hat jemand ein statement dazu, oder weiss was das problem ist? oder rat für abhilfe?
    danke
     
  2. BalkonSurfer

    BalkonSurfer Banned

    Beiträge:
    5.164
    Zustimmungen:
    0
    Registriert seit:
    27.07.2003
    Hihi - wahrscheinlich kannst Du bei dem Techniker gleich auch einen DSL Anschluss beantragen :)
    Ich tippe auch einen Konfig-Fehler in Mail - oder hat der Techniker das an einer DSL Leitung geprüft?
     
  3. Lua

    Lua MacUser Mitglied

    Beiträge:
    3.119
    Zustimmungen:
    22
    Registriert seit:
    27.05.2004
    Gib mir einfach eine email-Adresse und ich schicke es dir. Per Modem. :D
     
Die Seite wird geladen...

Diese Seite empfehlen