Kein Einschaltton wenn Lautstärke auf voll

Diskutiere mit über: Kein Einschaltton wenn Lautstärke auf voll im Mac Pro, Power Mac, Cube Forum

  1. TaO

    TaO Thread Starter MacUser Mitglied

    Beiträge:
    209
    Zustimmungen:
    0
    Registriert seit:
    25.12.2003
    Hallo.
    Wer kann mir sagen, an was es liegt, dass wenn ich die Lautstärke auf voll einstelle beim Einschalten kein Einschaltton mehr erklingt. Sobald ich die Lautstärke auch nur eine Stärke zurückfahre funktioniert alles wieder super.
    PS: Einen guten Rutsch noch an ALLE.

    Gru

    Tom
     
  2. moone

    moone MacUser Mitglied

    Beiträge:
    156
    Zustimmungen:
    0
    Registriert seit:
    27.12.2003
    ich weiss es nicht, aber vielleicht zum schutz der soundboxen, apple weiss ja nicht welche sensiblen dinger da jemand ranhängt

    aber wie gesagt, ich weiss es nicht :D
     
  3. yan.kun

    yan.kun MacUser Mitglied

    Beiträge:
    1.448
    Zustimmungen:
    45
    Registriert seit:
    17.07.2002
    WOzu musst du die Boxen den voll aufdrehen, das fegt dir dann doch nur den Gehörgang leer. Der interne Speaker vom G4 ist ja schon unmenschlich laut auf normaler Lautstärke.
     
Die Seite wird geladen...
Ähnliche Themen - Kein Einschaltton wenn Forum Datum
Powermac G5 startet nicht. Rotes Licht und Lüfter häulen auf, kein gong. Mac Pro, Power Mac, Cube 05.11.2016
MacPro 4,1 kein Bild Mac Pro, Power Mac, Cube 17.10.2016
Tastenkombinationen beim Booten nur wenn Maus abgezogen ist Mac Pro, Power Mac, Cube 23.09.2016
Kein High Speed mit Inateck USB 3.0 PCI Karte Mac Pro, Power Mac, Cube 07.08.2016
Mac Pro Mid 2010 friert ein und liefert nach Neustart kein Bild Mac Pro, Power Mac, Cube 02.06.2016

Diese Seite empfehlen

Benutzerdefinierte Suche