Kein @ auf dem Imac

Dieses Thema im Forum "Mac OS 8.x, 9.x" wurde erstellt von HaKaN 61, 25.05.2005.

  1. HaKaN 61

    HaKaN 61 Thread Starter MacUser Mitglied

    Beiträge:
    84
    Zustimmungen:
    0
    MacUser seit:
    03.02.2005
    Hallo zusammen,
    ich habe folgendes Problem.
    Ich sitze hier an einem Imac G3 mit Mac OS 8.6
    Ich finde einfach nicht die "@" taste.
    Mit welchen Tastenkürzel bekomme ich ein @????
    Bitte um Hilfe

    Gruß HaKaN
     
  2. Reen

    Reen MacUser Mitglied

    Beiträge:
    510
    Zustimmungen:
    2
    MacUser seit:
    21.03.2005
    alt L ist des Rätsels Lösung ;)

    Gruß Reen
     
  3. Mr. D

    Mr. D MacUser Mitglied

    Beiträge:
    3.384
    Zustimmungen:
    124
    MacUser seit:
    24.10.2003
    @reen: Mac OS 8.6!!!!

    Da ist das @-zeichen unter alt+shift+1
     
  4. Reen

    Reen MacUser Mitglied

    Beiträge:
    510
    Zustimmungen:
    2
    MacUser seit:
    21.03.2005
    Oh je, das tut mir jetzt aber leid :( *schäm*

    Ich hatte vor OS X auf meinem alten iBook OS 9, da war das @-Zeichen schon unter
    alt L zu finden..

    Sorry
     
  5. HaKaN 61

    HaKaN 61 Thread Starter MacUser Mitglied

    Beiträge:
    84
    Zustimmungen:
    0
    MacUser seit:
    03.02.2005
    Danke für die wie immer schnelle Antwort.
    Werd ich gleich mal ausprobieren
     
  6. Difool

    Difool Frontend Admin

    Beiträge:
    8.144
    Medien:
    29
    Zustimmungen:
    858
    MacUser seit:
    18.03.2004
    G3? > *klick_os9.2.2*

    Gruß Difool ;)
     
Die Seite wird geladen...

Diese Seite empfehlen