Kann keine mail senden aber empfangen.

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von trekkman, 18.10.2004.

  1. trekkman

    trekkman Thread Starter MacUser Mitglied

    Beiträge:
    771
    Zustimmungen:
    13
    MacUser seit:
    19.12.2003
    Meine e-mail-Adresse: info@xxxxxx.de
    Prog: Mail

    Ich teste mir hier den Wolf - wie gesagt, empfangen von mails ist O.K.
    Nur versenden kann ich keine. Obwohl ich doch alle Daten vom Provider
    richtig eingegeben habe kommt immer:

    Fehler

    Diese E-Mail konnte nicht zugestellt werden und
    wird in Ihrem Ausgangskorb bleiben, bis sie
    zugestellt werden kann.

    Die Adresse "info@trekkinglust.de" des Absenders
    wurde vom Server nicht akzeptiert.

    Wer weiß was? Die Apple-Hilfe hatte keinen Erfolg.
     
    Zuletzt bearbeitet: 21.10.2004
  2. Thommy

    Thommy MacUser Mitglied

    Beiträge:
    1.833
    Zustimmungen:
    0
    MacUser seit:
    23.06.2003
    Du musst bei dem SMTP Server eine Authentifizierung einschalten. Sollte normalerweise die gleichen Zugangsdaten wie beim POP Server sein.
     
  3. mymacs

    mymacs MacUser Mitglied

    Beiträge:
    1.282
    Zustimmungen:
    2
    MacUser seit:
    18.05.2004
    Mail Problem

    Hallo,
    was hast Du denn unter Benutzername angegeben? Ich habe mich auch dämlich gesucht. Bei der Abbildung von Mac wird unter Benutzername (z.B. Josef) angegeben. Hatte dann alle Versionen, Vorname, Nachnahme usw. ausprobiert. Bis ich dann die ganze eMail Adresse( also Name@freenet.de ein gegeben habe.
    Hoffentlich hilft es Dir weiter.
    Gruß mymacs
     
  4. virtua

    virtua MacUser Mitglied

    Beiträge:
    2.680
    Zustimmungen:
    80
    MacUser seit:
    08.01.2004
    Hast du beim SMTP-Server Eintag 'Autentifizierung' aktiviert und die richtigen Daten eingegeben (i.d.R. die gleichen wie beim Anmelden am POP3-Server)? Die meisten Mailboxen verlangen das nämlich... bin ich auch schon mal dran hängen geblieben :D
     
  5. erpel39

    erpel39 MacUser Mitglied

    Beiträge:
    126
    Zustimmungen:
    0
    MacUser seit:
    18.02.2004
    schaust du hier!
     
  6. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    MacUser seit:
    22.10.2003
    Nehme ich auch mal an.

    Die Adresse hättest du übrigens nicht angeben müssen (es gibt Bots, die auch Foren nach Adressen durchsuchen) – viel interessanter wäre der Mail-Provider gewesen.
     
  7. emaerix

    emaerix MacUser Mitglied

    Beiträge:
    1.482
    Zustimmungen:
    21
    MacUser seit:
    19.03.2004
    Am Benutzernamen wird es nicht liegen, denn sonst könnte er ja keine Mails über den Account empfangen.
     
  8. Tim99

    Tim99 MacUser Mitglied

    Beiträge:
    1.498
    Zustimmungen:
    6
    MacUser seit:
    18.02.2004
    In einigen Fällen verlangen Provicer explizit die Angabe einer Reply-To Adresse für den Versand. Meiner tut das z.B....
     
  9. virtua

    virtua MacUser Mitglied

    Beiträge:
    2.680
    Zustimmungen:
    80
    MacUser seit:
    08.01.2004
    Doch. Posteingangs- und Postausgangsserver sind zwei paar Schuhe...
     
  10. emaerix

    emaerix MacUser Mitglied

    Beiträge:
    1.482
    Zustimmungen:
    21
    MacUser seit:
    19.03.2004
    Das ist mir schon klar, aber ich kenne keinen Provider bei dem die Benutzer kennung für Posteingangs- und Postausgangsserver unterschiedlich wäre. Lasse mich da aber gerne eines besseren belehren. :)
     
Die Seite wird geladen...

Diese Seite empfehlen