Kann einen Netgear RP614 Router nicht konfigurieren...

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Gray, 14.07.2006.

  1. Gray

    Gray Thread Starter MacUser Mitglied

    Beiträge:
    2.321
    Zustimmungen:
    5
    MacUser seit:
    09.06.2005
    Hallo

    ich habe mir heute einen Netgear RP614 gekauft, damit ich mit beiden Macs zeitgleich ins Internet kann. Hab ihn dann angesteckt, beide Netzwerkkabel + das Kabel aus dem DSL Modem angesteckt und in dem beigelegten Blatt nach der IP-Adresse gesucht, mit der ich ihn konfigurieren kann. Das einzige war ein Hinweis, dass ich auf die Adresse routereinstellung.net oder so gehen soll....unter XP (Bootcamp) habe ich einfach InternetExplorer gestartet, da kam dann sofort die Netgear Seite, hab die Zugangsdaten eingegeben und alles ging. Unter OSX gibt es routereinstellungen.net nicht, und ohne IP vom Router weiss ich leider auch nicht weiter...

    Bitte um Hilfe :)
     
  2. hoppelmoppel

    hoppelmoppel MacUser Mitglied

    Beiträge:
    518
    Zustimmungen:
    2
    MacUser seit:
    12.04.2006
    netgear router haben die ip: 192.168.0.1
    linksys zb: 192.168.1.1 ..
    sollte eigentlich in der descr stehn ..
     
  3. autoexec.bat

    autoexec.bat MacUser Mitglied

    Beiträge:
    2.130
    Zustimmungen:
    20
    MacUser seit:
    21.01.2005
    routereinstellungen? :kopfkratz:

    Du meinst sicher http://www.routerlogin.net , oder? :o
     
  4. Junior-c

    Junior-c Gast

    Hast du in den Netzwerkeinstellungen auf DHCP gestellt? Wenn du keine Verbindung zum Router hast kannst du auch nicht aufs Interface zugreifen.

    MfG, juniorclub.
     
  5. Gray

    Gray Thread Starter MacUser Mitglied

    Beiträge:
    2.321
    Zustimmungen:
    5
    MacUser seit:
    09.06.2005
    Danke an alle!

    @autoexe.bat: ja, stimmt :)

    @hoppelmoppel: die IP hab ich gebraucht, stand leider nirgendwo!
     
Die Seite wird geladen...