JBuilder 7 auf OS X 10.2.5 mit Java 1.4.1

Dieses Thema im Forum "Andere" wurde erstellt von carsten801, 07.05.2003.

  1. carsten801

    carsten801 Thread Starter unregistriert

    Beiträge:
    532
    Zustimmungen:
    1
    Registriert seit:
    24.11.2002
    Hallo,
    habe folgendes dringendes Problem:

    brauche für eine Vorlesung JBuilder 7 auf meinem Mac.
    Ansonsten benutze ich Eclipse, aber für diese Vorlesung brauche ich den Designer von JBuilder.

    JBuilder startet aber bei mir nicht. Er hüpft rum wie ein blöder und irgendwann macht er gar nichts mehr....

    Ich denke das liegt an JDK 1.4.1 .......
    Kann das mal jemand ausbrobieren, bzw. hat da jemand ne Lösung....
    Ich hab schon probiert über die Info.plist nur JDK 1.3.1 zuzulassen, aber das hilft auch nichts.
    Wäre super wenn irgendjemand ne Lösung hätte.

    Gruss Carsten
     
  2. ViperSolied

    ViperSolied MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Registriert seit:
    10.09.2003
    Dito

    Moin ich hab das gleiche Problem mit dem Programm ich habe auch schon nach der installation das 4.1.1 Update zu installieren aber irgendwie hat mir das nichts gebbracht wenn du schon eine Lösung gefunden hast dann mail mir die bitte ich brauch das Programm nämlich auch für die Schule :confused:
     
  3. hugels

    hugels MacUser Mitglied

    Beiträge:
    499
    Zustimmungen:
    2
    Registriert seit:
    12.03.2004
    Zuletzt bearbeitet: 12.03.2004
Die Seite wird geladen...

Diese Seite empfehlen