Java Update bei resistentem PB

Dieses Thema im Forum "Andere" wurde erstellt von ESPRI, 14.11.2005.

  1. ESPRI

    ESPRI Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    MacUser seit:
    29.04.2005
    Hallo

    Bei dem Versuch, eine Software zu installieren bekomme ich eine Meldung, daß Java 1.5 erforderlich ist. Weiter sagt "er" dann, daß ich nur Java 1.4.2 habe, und weigert sich hartnäckig, weiterzumachen...

    Ab da wird's spannend! Entweder mein PB ist gegen jegliche Update Versuche resistend, oder ich stell mich halt nur blöde an. Ich vermute stark, daß letzteres der Fall sein wird...?

    Um es kurz zu machen, gibt es da irgendwelche "geheimen Tricks", und wenn ja - was muß ich tun?
     
Die Seite wird geladen...
Ähnliche Themen - Java Update bei
  1. DrLove95
    Antworten:
    2
    Aufrufe:
    235
  2. guebu
    Antworten:
    0
    Aufrufe:
    320
  3. Macbeta
    Antworten:
    3
    Aufrufe:
    358
  4. Rocky Clark
    Antworten:
    4
    Aufrufe:
    1.016
  5. HiQ
    Antworten:
    4
    Aufrufe:
    328

Diese Seite empfehlen