Java 1.4 für Jaguar ?

Dieses Thema im Forum "Mac OS X" wurde erstellt von walwero, 22.03.2004.

  1. walwero

    walwero Thread Starter MacUser Mitglied

    Beiträge:
    287
    Zustimmungen:
    0
    MacUser seit:
    17.07.2002
    Hallo Macianer,
    konnte im Forum leider keine Antwort finden auf die Frage:

    Gibt es die Java-Version 1.4 auch für Jaguar ?

    Hintergrund: Das Programm EPIKUR braucht Java 1.4; ansonsten startet es nicht.

    Danke für die Antwort.
     
  2. walwero

    walwero Thread Starter MacUser Mitglied

    Beiträge:
    287
    Zustimmungen:
    0
    MacUser seit:
    17.07.2002
    weiß denn niemand eine Antwort? (schnief) :)
     
Die Seite wird geladen...

Diese Seite empfehlen