iWeb problem

Diskutiere mit über: iWeb problem im Internet- und Netzwerk-Software Forum

  1. iLaura

    iLaura Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    30.04.2006
    hab schonmal das forum durchforstet, aber keinen thread zu meinem problem gefunden. folgendermaßen: ich hab eine seite mit iWeb erstellt und veröffentlicht, diese später wieder gelöscht und soeben eine neue erstellt, diese auch veröffentlicht. dabei gab es auch keinerlei fehlermeldungen. allerdings wird diese neue seite nicht angezeigt, sondern immernoch meine alte. warum? menno! kann mir jemand helfen? Danke!
     
  2. v-X

    v-X Gast

    hast du mal den Browser Cache (Safari->Cache leeren->Safari neustarten) gelöscht? oder Apfel+R (reload) en paar mal gedrückt? hast du in iWeb immernoch beide Websites? (dann veröffentlicht er auch beide)
     
  3. iLaura

    iLaura Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    30.04.2006
    Dankeschön! Cache leeren war des Rätsels Lösung. Jetzt kommt Safari zwar nicht mehr so richtig klar, aber das passt schon =)
     
  4. v-X

    v-X Gast

    Was meinst du mit "Safari kommt nich mehr so richtig klar"?
     
Die Seite wird geladen...
Ähnliche Themen - iWeb problem Forum Datum
iWeb - Text in festem Rahmen scrollen Internet- und Netzwerk-Software 21.11.2014
Alternative zu iWeb? Internet- und Netzwerk-Software 12.11.2014
iWeb: Google Maps-Widget Internet- und Netzwerk-Software 12.11.2014
IWeb Problem Internet- und Netzwerk-Software 28.12.2007
iWeb Problem Internet- und Netzwerk-Software 26.04.2006

Diese Seite empfehlen

Benutzerdefinierte Suche