iWeb hängt sich, nichts geht mehr.

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von chabodeluxe, 19.09.2006.

  1. chabodeluxe

    chabodeluxe Thread Starter MacUser Mitglied

    Beiträge:
    634
    Zustimmungen:
    20
    MacUser seit:
    30.03.2006
    Hallo zusammen,

    die Suche hat leider nicht geholfen.
    Wenn ich in iWeb in eine bereits bestehende Seite eine neue Fotosite hinzufügen möchte, hängt sich iWeb nach kurzer Zeit auf und der SAT 1 Ball ist ständig zu sehen. Bzw. hängt es sich bereits auf, wenn ich nur in der bestehenden Site hin und her klicke. Wenn ich Apfel, Alt und Esc drücke, wird mir mir angezeigt, dass iWeb nicht reagiert. Habe mittlerweile schon alle Rechte repariert, hilft aber nicht. Des weiteren bleibt die CPU Auslastung permanent auf ca. 80%, der Lüfter geht an (was er eigendlich nie macht) und das MBP wird sehr schnell, sehr heiß. Weiß vieleicht jemand woran das liegen kann?
     
    Zuletzt bearbeitet: 19.09.2006
  2. chabodeluxe

    chabodeluxe Thread Starter MacUser Mitglied

    Beiträge:
    634
    Zustimmungen:
    20
    MacUser seit:
    30.03.2006
    keiner 'ne Ahnung?
     
Die Seite wird geladen...
Ähnliche Themen - iWeb hängt nichts
  1. bellhardtson
    Antworten:
    1
    Aufrufe:
    200
    Stargate
    06.08.2016
  2. olli101
    Antworten:
    13
    Aufrufe:
    1.142
    scubafat
    23.01.2016
  3. TaMu
    Antworten:
    7
    Aufrufe:
    275
    WeDoTheRest
    06.07.2015
  4. Aurel70
    Antworten:
    4
    Aufrufe:
    427
    Aurel70
    17.12.2006
  5. flipy
    Antworten:
    1
    Aufrufe:
    618
    flipy
    06.10.2006