iPod und iTunes! Fehlermeldung in puncto Aktualisierung!

Dieses Thema im Forum "iPod" wurde erstellt von buzzy79, 24.10.2006.

  1. buzzy79

    buzzy79 Thread Starter MacUser Mitglied

    Beiträge:
    960
    Zustimmungen:
    14
    MacUser seit:
    09.04.2004
    Hi!
    Ich habe sporadisch folgende Fehlermeldung bei meinem iPod 3. Generation zu verzeichnen (siehe Anhang)!
    Ist damals erst seit iTunes 7.0 und auch unter 7.0.1 aufgetreten und ich weiss' nicht wie man es abschalten kann.

    Es muß auch gar keine Aktualisierung vorgenommen werden, da für diese Generation die Version 2.3 die aktuellste ist und auch vorhanden ist.

    Weiss' nicht mehr so ganz weiter, ist halt einfach ein wenig nervend immer "ok" zu dücken… Dank' an Euch im Voraus, buzzy
     

    Anhänge:

  2. buzzy79

    buzzy79 Thread Starter MacUser Mitglied

    Beiträge:
    960
    Zustimmungen:
    14
    MacUser seit:
    09.04.2004
    Niemand eine Ahnung?:confused: :rolleyes:
     
  3. buzzy79

    buzzy79 Thread Starter MacUser Mitglied

    Beiträge:
    960
    Zustimmungen:
    14
    MacUser seit:
    09.04.2004
    Wiederherstellen hat auch nicht geholfen…?!
    Wenn ich wenigstens die Datei wüßte, auf die sich die Meldung bezieht…

    Hat denn noch nie jemand diese Fehlermeldung gehabt?
     
  4. buzzy79

    buzzy79 Thread Starter MacUser Mitglied

    Beiträge:
    960
    Zustimmungen:
    14
    MacUser seit:
    09.04.2004
    hochschieb
     
  5. Swyti

    Swyti MacUser Mitglied

    Beiträge:
    61
    Zustimmungen:
    0
    MacUser seit:
    18.03.2004
    Erst einmal frohes neues !!!
    Auch ich habe diese blöde Fehlermeldung !!!
    Der iPod funktioniert zwar einwandfrei, auch die Synchronisation funktioniert, aber die Fehlermeldung nervt total.
     
  6. Tobi2000

    Tobi2000 MacUser Mitglied

    Beiträge:
    2.089
    Zustimmungen:
    30
    MacUser seit:
    30.12.2004
    iTunes Update auf 7.02 hast du schon gemacht oder?
     
  7. Swyti

    Swyti MacUser Mitglied

    Beiträge:
    61
    Zustimmungen:
    0
    MacUser seit:
    18.03.2004
    Bei mir läuft bereits iTunes 7.02 und den iPod habe ich erst seit dem 27.12.06! Musste aber vor dem 1. Sync ein iPod update durchführen!
    PS Ist ein Nano 8 GB!
     
  8. cherca

    cherca MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    19.10.2003
    Die Fehlermeldung Nervt kolossal. Liegt aber anscheinend an einem fehlerhaften update. Auch das manuelle Update bringt keine Lösung.

    Man kann die meldung unterdrücken, indem man auf iTunes wechselt die Meldung aber nicht bestätigt. Dann einfach iTunes ausblenden. Danach ist Ruhe.
     
Die Seite wird geladen...

Diese Seite empfehlen