iPod nano (tot von der einen zur anderen sec)

Diskutiere mit über: iPod nano (tot von der einen zur anderen sec) im iPod Forum

  1. FritjofR

    FritjofR Thread Starter MacUser Mitglied

    Beiträge:
    93
    Zustimmungen:
    0
    Registriert seit:
    18.11.2005
    Moin! Ich habe einen iPod nano an meinen mac geschlossen und formatiert. Nachdem ich das nochmal widerholt habe und den iPod nano abgeschlossen habe kam erst eine Anzeige das die Batterie leer wäre(obwohl sie voll sein muss) und dann ging er nicht mehr an. Habe ihn auch nochmal an das Ladegerät geschlossen, aber er zeigt kein Lebenszeichen. Was nun? Gruss FritjofR
     
  2. smaragdwaran@we

    smaragdwaran@we MacUser Mitglied

    Beiträge:
    27
    Zustimmungen:
    0
    Registriert seit:
    15.02.2006
    einschicken und neuen bekommen...
     
  3. applemacbjörn

    applemacbjörn MacUser Mitglied

    Beiträge:
    188
    Zustimmungen:
    2
    Registriert seit:
    11.05.2005
    so wars bei mir auch mit mein ipod mini.habe ich sofort ein neuen bekommen.
    aber noch viel spaß mit dein Ipod nano
     
  4. elastico

    elastico MacUser Mitglied

    Beiträge:
    5.051
    Zustimmungen:
    77
    Registriert seit:
    25.08.2004
    schon mal resettet? Oder geht das beim Nano nicht? (zwei bestimmte Tasten für einige Sekunden gedrückt halten)
     
  5. shorty1985

    shorty1985 MacUser Mitglied

    Beiträge:
    1.276
    Zustimmungen:
    0
    Registriert seit:
    09.06.2005
    Du musst folgende Tasten drücken " Menu" und den Knopf in der mitte den Click Wheels .
     
  6. Andreas Harder

    Andreas Harder MacUser Mitglied

    Beiträge:
    860
    Zustimmungen:
    26
    Registriert seit:
    16.03.2005
    und das für mindestens 6 sekunden
     
  7. FritjofR

    FritjofR Thread Starter MacUser Mitglied

    Beiträge:
    93
    Zustimmungen:
    0
    Registriert seit:
    18.11.2005
    Vielen Dank für den Tip mit dem resetten. Ich dachte schon ich müsste den jetzt einschicken und erstmal ne ewigkeit warten. Gruss FritjofR
     
  8. elastico

    elastico MacUser Mitglied

    Beiträge:
    5.051
    Zustimmungen:
    77
    Registriert seit:
    25.08.2004
    sprich: er läuft wieder? :) prima
     
  9. FritjofR

    FritjofR Thread Starter MacUser Mitglied

    Beiträge:
    93
    Zustimmungen:
    0
    Registriert seit:
    18.11.2005
    Ja hab ihn dann nochmal formatiert und läuft nun wieder. Das hat mir das Leben gerettet :). Der Nano ist nämlich erst 4 Tage alt. Gruss FritjofR
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche