iPod Nano 8GB fiept !!

Diskutiere mit über: iPod Nano 8GB fiept !! im iPod Forum

  1. mat3000

    mat3000 Thread Starter MacUser Mitglied

    Beiträge:
    524
    Zustimmungen:
    4
    Registriert seit:
    20.11.2004
    Habe heute meinen iPod Nano 8GB erhalten.
    Klasse Gerät, sieht vor allem unendlich edel aus.

    Aber genau dieselbe problematik wie bei meinem ersten ipod nano vor einem Jahr: der erste Player ist defekt!

    Solange der Nano an ist gibt er von sich ein sehr hohes Geräusch von sich ( aus dem Gehäuse ). Ist super nervig.
    Anfangs dachte ich dieses helle, störende Geräusch käme woanders her,
    aber wie der Zufall es möchte ist es der neue Nano!

    Dieses Geräusch hört man sehr deutlich ( 50 - 70 cm entferneung ).

    Wie gut dass ich gleich 2 iPods gekauft habe ...
     
  2. mat3000

    mat3000 Thread Starter MacUser Mitglied

    Beiträge:
    524
    Zustimmungen:
    4
    Registriert seit:
    20.11.2004
    Ich stelle die iPod Software gleich noch mal wieder her
    und packe gleich noch das Update drauf.

    Beim Kopieren der Musik solltet ihr mal dem iPod zuhören ( wie einem Kind ) -
    der macht geräusche ( Kondensator knarzen und fiepen ) als ob da eine Festplatte drinne währe ^^.
    Bei der nächsten Bremen Mut bring ich den mal mit :D

    so neue software drauf und er fiept weiter ( aber deutlich lauter als die Books von Apple ) -
    nach abzug des Dock Connectors sogar deutlich lauter als das reine Störgeräusch beim Kopieren der Musik...

    Display hat leider einen Rotstich, was nicht weiter stören würde wenn es keine anderen Macken hätte.
    Klang kommt leicht blechern rüber, weniger Bass als beim Vorgänger.


    DER ZWEITE IPOD NANO 8GB FIEPT AUCH !!!

    Beide Nanos stammen aus der heutigen Sendung von Amazon und
    beginnen beide mit der Seriennummer: YM6379R****
    Beide fiepen wie die Weltmeister bei der aktuellen Softwareversion 1.0.1.
     
  3. hagbard86

    hagbard86 MacUser Mitglied

    Beiträge:
    3.947
    Zustimmungen:
    42
    Registriert seit:
    30.03.2005
    na sauber :(
     
  4. haggi

    haggi MacUser Mitglied

    Beiträge:
    57
    Zustimmungen:
    0
    Registriert seit:
    19.11.2002
    welches aktuelle Produkt von Apple fiept eigentlich nicht? Kann doch alles nicht wahr sein.
     
  5. marti

    marti MacUser Mitglied

    Beiträge:
    3.106
    Zustimmungen:
    185
    Registriert seit:
    27.03.2004
    ähm man hat doch Kopfhörer an, hört man dann das Fiepen auch noch ???
     
  6. foggn86

    foggn86 MacUser Mitglied

    Beiträge:
    1.856
    Zustimmungen:
    74
    Registriert seit:
    31.05.2006
    Apple hat echt ein Problem... also bis das gelöst ist bleib ich auf jeden Fall bei meinem alten nano... zum Glück ist der bei ebay nicht weggegangen. Dabei war ich anfangs noch begeistert vom Neuen (Technik, nicht Design). Hab halt gedacht, dass man bei nem MP3-Player nicht so viel falsch machen kann.

    Naja Apple schafft momentan einfach alles. Bald macht mein Book bestimmt auch wieder mal mucken ^^
     
  7. mat3000

    mat3000 Thread Starter MacUser Mitglied

    Beiträge:
    524
    Zustimmungen:
    4
    Registriert seit:
    20.11.2004
    Als Kopfhörer nutze ich die Sennheiser CX300 ( inEar Kopfhörer )
    und höre dementsprechend das fiepen dann nicht.

    Auch während der Musikwiedergabe gibt er dieses helle fiepen von sich,
    wenn er "schläft" natührlich nicht mehr.
    Mein Vater hört das fiepen auch, aber deutlich geringer als ich -
    wohl wegen der sehr hohen Frequenz des fiepens.
     
  8. Apfel-Fan

    Apfel-Fan MacUser Mitglied

    Beiträge:
    223
    Zustimmungen:
    9
    Registriert seit:
    14.09.2006
    sowas nennt man Markenzeichen ;)

    Bald kommt es noch soweit:

    "Ey Cool, dein Auto fieept...ist das von Apple?" :rotfl: oder "Ey...deine Musikanlage fieept...ist die von Apple?" :hamma:

    Ciao Dennis :rotfl:
    (der hofft ein schweigsames macBook zu bekommen)
     
  9. haggi

    haggi MacUser Mitglied

    Beiträge:
    57
    Zustimmungen:
    0
    Registriert seit:
    19.11.2002
    @foggn86
    mal offtopic
    dein MacBook mit 1,83GHz: hattest du Shutdown Problem?
     
  10. mat3000

    mat3000 Thread Starter MacUser Mitglied

    Beiträge:
    524
    Zustimmungen:
    4
    Registriert seit:
    20.11.2004
    Ich will euch ja nicht weiter ärgern,
    aber diese schwarzen Kopfhörerbezüge fehlen bei den neuen Nanos ...

    Stört mich persöhnlich nicht, da ich diese eh nichts nutze
    aber ich weiß von einigen die diese Bezüge brauchen.
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche