iPod 5G - Wackelkontakt? Bin ratlos :(

Dieses Thema im Forum "iPod" wurde erstellt von Tobi2000, 02.03.2006.

  1. Tobi2000

    Tobi2000 Thread Starter MacUser Mitglied

    Beiträge:
    2.089
    Zustimmungen:
    30
    MacUser seit:
    30.12.2004
    Ich brauch mal eben eure Hilfe:

    mein iPod 5G zeigt, leider sehr selten/unregelmäßig und absolut nicht reproduzierbar, das Symptom dass der Ton kurz auf einem Kopfhörer ausfällt und nach etwa einer Sekunde wieder normal weiterläuft.

    Das ganze passiert aber immer bei einer bestimmten Bewegung.
    Ihr müsst euch das so vorstellen: ich trage den Rucksack über der rechten Schulter und habe den iPod in der rechten Jackentasche. Wenn ich den Rucksack jetzt nach vorne hole (z.B. zum Schlüssel rausholen), wird dadurch oft das Kopfhörerkabel und eventuell auch der iPod selbst minimal bewegt.
    Dann ist der Ton auf einem Kanal kurz weg und dann gleich wieder da.

    Das ganze ist vor einem Monat 1-2mal passiert und gestern wieder.
    Ich kann am Kopfhörereingang am iPod rumwackeln wie ich will, kann es nicht reproduzieren. Das spräche auf jeden Fall nicht für einen Defekt am iPod.
    Auch das Kabel kann ich biegen wie ich will, der Ton fällt nicht aus.
    Es kann auch nicht am Kopfhörer speziell liegen, da das schon der zweite ist mit dem das vorkommt (beide Original iPod-Ohrhörer).

    Meine Theorie wäre: kann es sein dass die Originalen iPod-Kopfhörer vielleicht besonders kälteempfindlich sind? Die werden ja auch relativ schnell hart und verdrillen sich, kann es vielleicht dadurch passieren dass durch schnelles Bewegen oder Biegen des Kabels der Ton kurz ausfällt?
     
  2. jurmac

    jurmac MacUser Mitglied

    Beiträge:
    456
    Zustimmungen:
    6
    MacUser seit:
    20.03.2005
    Also ich hätte auf einen Kabelbruch getippt, wenn es nicht schon der zweite Kopfhörer wäre. Hast du vielleicht die Möglichkeit noch einen dritten zu testen? Ansonsten würde ich – sofern noch nicht abgelaufen – schnellstens Gewährleistungsansprüche beim Verkäufer geltend machen.

    Gruß jurmac
     
  3. Tobi2000

    Tobi2000 Thread Starter MacUser Mitglied

    Beiträge:
    2.089
    Zustimmungen:
    30
    MacUser seit:
    30.12.2004
    das dumme ist nur dass der fehler eben absolut nicht reproduzierbar ist. d.h. ich kann den ipod einschicken und er wird ganz genauso wieder zurückkommen.

    ich kann beim musikhören den kopfhörer im kopfhörereingang vom ipod drehen, ein kleines stück rausziehen, zur seite biegen, rumwackeln wie ich will, da fällt nix aus. dann kanns doch nicht wirklich am ipod liegen oder?

    das ganze passiert nur bei dieser bestimmten bewegung, und draußen, wenn das kabel entsprechend kalt und hart geworden ist. und dann eben auch nur sehr selten. das heißt "testen" in dem sinne funktioniert nicht, weil das vielleicht nur einmal im monat passiert, wenn überhaupt. mysteriös :)
     
  4. Ren van Hoek

    Ren van Hoek MacUser Mitglied

    Beiträge:
    5.767
    Zustimmungen:
    102
    MacUser seit:
    18.08.2004
    Das ist seltsam, ich habe das bei meinem Koss Porta Pro auch, und dachte, es läge an Toleranzen im Mikro-Bereich. Die Originalhörer machen nämlich keine Zicken.

    das mit der Kälte glaube ich nicht, der Kontakt besteht ja auch bei einem gebogenen Kabel weiter.

    edit: hast Du mal am Hörer selbst gewackelt, vielleicht liegt ja dort das Problem?
     
  5. Tobi2000

    Tobi2000 Thread Starter MacUser Mitglied

    Beiträge:
    2.089
    Zustimmungen:
    30
    MacUser seit:
    30.12.2004
    danke für die schnellen antworten!

    ren: ich habe beim musikhören etwa 30 minuten an allem gewackelt, auch das kabel wirklich stück für stück hin- und hergebogen. und wie gesagt, es ist ja schon der zweite kopfhörer, beide original-apple.

    ich kann das ganze definitv nicht reproduzieren, habs bisher allerdings auch nur in der gehizten wohnung probiert, da waren die kabel auch nicht hart.

    eine zeitlang hatte ich eine andere wilde theorie: das es evtl. an statischer aufladung liegen könnte. dass der kunststoff von meiner jacke am rucksackkunststoff reibt, und dazwischen eben die kopfhörer liegen, und sich da vetl. kurz statische ladung überträgt. wäre vielleicht eine erklärung warum das ganze nur bei dieser einen bewegung auftritt.

    wann hast du das ganze denn beobachten können? und wie oft tritt es bei dir auf?
     
  6. jurmac

    jurmac MacUser Mitglied

    Beiträge:
    456
    Zustimmungen:
    6
    MacUser seit:
    20.03.2005
    Hmmh ... alles sehr mysteriös. Aber ein Versuch, den iPod zu reklamieren, wäre es doch wert, jedenfalls besser als mit diesen Aussetzern weiter zu leben ...
     
  7. Tobi2000

    Tobi2000 Thread Starter MacUser Mitglied

    Beiträge:
    2.089
    Zustimmungen:
    30
    MacUser seit:
    30.12.2004
    aber was sollen die schon machen? mehr als alles abtesten auf wackler können die auch nicht. und da hab ich keinen einzigen aussetzer.

    der aussetzer ist jetzt etwa pro monat einmal für eine sekunde aufgetreten, denk nicht dass die in dem kurzen testzeitraum da was finden :(
     
Die Seite wird geladen...

Diese Seite empfehlen