Internetnutzung Wärmeabhängig?

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von gertrud16, 03.07.2006.

  1. gertrud16

    gertrud16 Thread Starter MacUser Mitglied

    Beiträge:
    131
    Zustimmungen:
    0
    Registriert seit:
    28.01.2006
    Malzeit,

    ich kann seit gestern nachmittag daheim nicht mehr surfen. Bis Samstag abend ging alles gut und am Sonntag morgen zur schönsten ebay-Zeit ließ "er" mich nicht...

    Ergänzend sei gesagt, dass ich mein iBook am Schreibtisch per Ethernet und Powerline mit dem Router verbunden habe. Dieser steht auf dem Dachboden, wo es - mit verlaub - schweineheiß ist.
    Könnte die Hitze der Auslöser sein? Ich meine, das der Router hitzeempfindlich ist?
    Im Wohnzimmer steht ein Win-Notebook, das per Wlan bis zum Dachboden kommt ... auch bei dem geht nix mehr!
    Und für alle, die sich wundern, wie diese Zeilen entstehen... Danke, Chef!
     
  2. Master Pod

    Master Pod MacUser Mitglied

    Beiträge:
    2.775
    Zustimmungen:
    14
    Registriert seit:
    31.01.2005
    Ist bei euch in der Nachbarschaft das Internet erreichbar?

    Wenn nicht könnte es auch an der Telekom liegen, dass du keinen Empfang mehr hast.

    MP
     
  3. SirSalomon

    SirSalomon MacUser Mitglied

    Beiträge:
    4.714
    Zustimmungen:
    98
    Registriert seit:
    26.10.2003
    Die Temperatur kann durchaus Einfluss auf ein elektrisches Gerät haben. Es gibt grundsätzlich vom Hersteller angegebene Temperaturbereiche, in der das Gerät entsprechend korrekt arbeitet.

    Außerhalb der Temperatur kann es Probleme und auch Ausfälle geben...
     
  4. Pingu

    Pingu MacUser Mitglied

    Beiträge:
    4.894
    Zustimmungen:
    341
    Registriert seit:
    04.08.2003
    Das sind für normale Endverbrauchergeräte ca. 40°C und im erweiterten Temperaturbereich bis ca. 80°C (Fahrzeug, Militär).

    Pingu
     
  5. tau

    tau MacUser Mitglied

    Beiträge:
    9.831
    Zustimmungen:
    185
    Registriert seit:
    06.01.2004
    ich hatte einen Router, auf dem in unserer Schlampwohnung immer Telefonbücher etc. abgelegt wurden.

    Dabei hat er sich spürbar aufgeheizt, was ich blöderweise erst dann bemerkte, als gar nichts mehr ging.
     
  6. gertrud16

    gertrud16 Thread Starter MacUser Mitglied

    Beiträge:
    131
    Zustimmungen:
    0
    Registriert seit:
    28.01.2006
    Kam er denn dann irgendwann wieder oder war er ein Austauschfall?
     
  7. SirSalomon

    SirSalomon MacUser Mitglied

    Beiträge:
    4.714
    Zustimmungen:
    98
    Registriert seit:
    26.10.2003
    Wenn nicht gerade hochempfindliche Bauteile verwendet werden, kommt ein überhitztes Gerät in der Regel wieder in's Leben.

    Bei einem Router ist das vermutlich der Fall.

    Aber das alles ändert nichts an dem Umstand, dass Dir das wohl immer wieder passieren kann, wenn Du die Ursache nicht änderst ;)
     
  8. tau

    tau MacUser Mitglied

    Beiträge:
    9.831
    Zustimmungen:
    185
    Registriert seit:
    06.01.2004
    2 Monate später dann war er "richtig" kaputt, einfach so.
     
  9. gertrud16

    gertrud16 Thread Starter MacUser Mitglied

    Beiträge:
    131
    Zustimmungen:
    0
    Registriert seit:
    28.01.2006
    also... ich habe mal zünftig gelüftet, es geht wieder!

    ich danke für Eure Mühe
     

Diese Seite empfehlen