Internet und Mail funktionieren nicht mehr!

Diskutiere mit über: Internet und Mail funktionieren nicht mehr! im Internet- und Netzwerk-Hardware Forum

  1. Nastassja

    Nastassja Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    09.01.2003
    Folgendes Problem:

    Seit ca. 5 h habe ich keinen Zugriff mehr aufs Internet und kann keine Mails empfangen/senden.
    Kurz zuvor konnte ich nur noch auf Seiten wie google und yahoo zugreifen, andere konnte der Server nicht finden, später waren auch diese Seiten nicht mehr erreichbar.

    Mit dem PC komme ich mit gleichem Provider und Modem ins Netz. Auch das Verschicken von Mails ist kein Problem.

    Weiß jemand Rat? Bitte, bitte....

    Übrigens bringt Mail die Meldung, dass auf Port 25 nicht zugegriffen werden konnte. Auch nicht auf 110. Aber das sind eh die Ports, wo die Mails rausgehen, oder?
     
  2. luca

    luca MacUser Mitglied

    Beiträge:
    530
    Zustimmungen:
    0
    Registriert seit:
    20.08.2003
    Hi Nastassja

    Irgend etwas musst du ja verändert haben, wenn es vorher funktionierte.

    Hast du vielleicht eine Firewall eingeschaltet oder installiert??

    cu
     
  3. derCHRIS

    derCHRIS MacUser Mitglied

    Beiträge:
    1.360
    Zustimmungen:
    1
    Registriert seit:
    17.08.2003
    die Seiten waren wahrscheinlich noch im Temp Speicher.
     

    1) Hast Du schon mal den Rechner neu gestartet?
    2) Gib die Verbindung unter PPP nochmal neu ein - evtl verstellt?
    3) Pop-Konto in Mail verstellt? Welcher eMail Account?
    4) Gleiches Netzwerkkabel für PC und Mac genutzt? Wenn verschiedene
    -> evtl. Kabelbruch? Nimm mal das andere Kabel

    greetz,
    [[:::CHRIS:::]]
     
  4. Nastassja

    Nastassja Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    09.01.2003
    @luca: Habe die standardmäßige Firewall von Os X eingeschaltet und auch hier nichts geändert

    @Chris: Habe den Rechner neu gestartet, PPP neu eingegeben, an meinen Mail Accounts nichts verändert und benutze das gleiche Kabel wie beim PC

    Ich weiß nicht weiter...
     
  5. robdus

    robdus MacUser Mitglied

    Beiträge:
    403
    Zustimmungen:
    0
    Registriert seit:
    02.06.2003
    Hast du vielleicht das Software Update auf 10.2.8 bei dir installiert (ist mittlerweile zurückgezogen worden von Apple)? Es gibt viele Probleme damit, insbesondere die Internet- und Netzwerkeinstellungen.
     
  6. Nastassja

    Nastassja Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    09.01.2003
    Nein, habe 10.2.6 installiert.
     
  7. Nastassja

    Nastassja Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    09.01.2003
    Das Problem ist gelöst.

    Es lag doch an meinem Provider, obwohl dieser am Telefon jegliche Änderungen verneinte!
     
  8. Apfel-Lover

    Apfel-Lover MacUser Mitglied

    Beiträge:
    806
    Zustimmungen:
    0
    Registriert seit:
    20.12.2002
    Schön, dass es wieder klappt !

     

    So sind manche Provider/Dienstleister leider oft..... :(
     
Die Seite wird geladen...
Ähnliche Themen - Internet Mail funktionieren Forum Datum
Unitymedia Connect Box gut? Internet- und Netzwerk-Hardware Gestern um 18:55 Uhr
klein-Netzwerk per APX, Internet-Anschluss übers iPhone? Internet- und Netzwerk-Hardware 11.10.2016
Internet lahm--Mail ?! und TC Frage, THX ! Internet- und Netzwerk-Hardware 30.06.2008
Zugangsproblem, Mail läuft Internet nicht Internet- und Netzwerk-Hardware 04.06.2007
Mail und t-online über BT Internet Internet- und Netzwerk-Hardware 24.08.2006

Diese Seite empfehlen

Benutzerdefinierte Suche