Internet sehr langsam, mache Seiten laden erst gar nicht

Diskutiere mit über: Internet sehr langsam, mache Seiten laden erst gar nicht im Internet- und Netzwerk-Hardware Forum

  1. whistler

    whistler Thread Starter MacUser Mitglied

    Beiträge:
    868
    Zustimmungen:
    54
    Registriert seit:
    06.10.2005
    moin,

    wir haben seit kurzem bei uns 1und1 3dsl im haus.
    das problem ist nun, dass bei allen rechnern im haus, windows und mac, das internet _sehr_ langsam ist. der seitenaufbau dauert oft so lange, dass die bilder schon wegen zeitüberschrietung abbrechen. gleiches mit podcasts.
    allerdings nur teilweise. die adobe pscs3 beta hab ich mir beispielsweise vor drei tagen mit 680kbs runtergeladen, manch 50mb podcast dauert hingegen 7 stunden.

    weiterhin macht mich stutzig, dass bestimmte seiten gar nicht erst laden. beispiele hierfür sind (aus meinen feedreader; es gibt aber noch mehr): digg.com, sub-division.com, forever-geek.com, evaneckard.com.

    die seite http://wvs.topleftpixel.com/ ging zum anfang auch nicht, nach ca. einer woche ging sie dann auf einmal :confused:

    drosselt 1und1 die bandbreite und blockt diverse internetseiten? ich hoffe nicht...

    die service-hotline ist übrigends dauerbelegt...
    kann da wer helfen?


    vielen dank im voraus,

    whistler

    p.s.: der router ist eine FRITZ!Box Fon WLAN 7170 (UI), Firmware-Version 29.04.21
     
  2. Stargate

    Stargate MacUser Mitglied

    Beiträge:
    7.431
    Zustimmungen:
    504
    Registriert seit:
    27.02.2002
    >das internet _sehr_ langsam ist. der seitenaufbau dauert oft so lange,

    Viel Möglichkeiten gibt es da nicht.

    1. Nameservereinträge, DNS sind nicht korrekt.
    2. MTU nicht korrekt gesetzt.
    3. Die Leitung gibt nicht das her was 1:1 versprochen hat.
    4. Das DSL Modem arbeitet nicht mit den richtigen Parametern.
    (Moderne und gute DSL-Router haben da eine automatische Erkennung)

    Hilfreich wär das Protokoll des Routers bzw. der Verbindung.
    Noch besser ist, 1:1 zu fragen, warum das so langsam ist.

    >die service-hotline ist übrigends dauerbelegt...

    Das ist leider nichts neues.
    Herr der Leitung ist übrigens immer die Telecom.
    Alle anderen Provider verkaufen nur Verbindungsleistungen.
    Sollte das ein Leitungsproblem sein, wird das viel Zeit und Nerven kosten.
     
  3. styler

    styler MacUser Mitglied

    Beiträge:
    3.245
    Zustimmungen:
    32
    Registriert seit:
    11.05.2005
    auf jeden fall nicht so..

    ich habe auch 1und1 und es geht alles sehr schnell..
     
  4. Gangster

    Gangster MacUser Mitglied

    Beiträge:
    417
    Zustimmungen:
    2
    Registriert seit:
    30.01.2005
    ja das gute 1und1 ich kann nur aus meiner erfahrung sagen das ich auch nur probs mit denen hatte deswegen bin ich jetzt bei der t-online wieder
    anrufen bringt nicht viel bei denen die leiten dich weiter oder du kommst nicht durch
    dns mtu mal nachschauen ob das richtig an deinem mac eingestellt ist am besten auch feste ip verwenden und keine zuteilen lassen
    kann aber auch sein weil telefon internet und fernsehn aus einer leitung kommen das du mit telefonieren und fernsehschauen das internet ausbremst ist ja bei t-online genauso
     
  5. darkwood

    darkwood MacUser Mitglied

    Beiträge:
    657
    Zustimmungen:
    23
    Registriert seit:
    26.10.2003
    Hi,

    ich hatte ein ähnliches Problem nachdem ich einen neuen Router kaufen musste. Ich hatte vorher noch nix von MTU Werten gehört. Hab dann viel getestet mit verschiedenen Werten und habe letzt endlich das selbe "alte" Routermodell bei ebay für 20 EUS ersteigert. seit dem läuft wieder alles. Ich benutze den SMC Barricade 7004ABR mit Printserver. von Netgear war das Ersatzmodell welches nicht richtig ging.

    Grüße und viel Erfolg.

    darkwood
     
  6. whistler

    whistler Thread Starter MacUser Mitglied

    Beiträge:
    868
    Zustimmungen:
    54
    Registriert seit:
    06.10.2005
    vielen dank für die hilfe, bis auf den routerkauf hab ich aallerdings schon alles gecheckt.
    ich habe auch noch mal im internet nachgeschaut: scheint ja echt mehrere kunden mit diesem problem zu geben. falls ich irgendwann in den nächsten tagen/wochen/monaten mal durch die warteschlange komme, werd ich 1und1 mal direkt drauf ansprechen...
     
  7. whistler

    whistler Thread Starter MacUser Mitglied

    Beiträge:
    868
    Zustimmungen:
    54
    Registriert seit:
    06.10.2005
    ich hab die lösung des problems gefunden...
    falls es wen interessieren sollte:

    1und1 vergibt seit einiger zeit ip-adressen mit dem ersten segment 77 (77.xxx.xxx.xxx).
    das problem ist nun, dass viele derzeitige router, sei es bei spielen (mein bruder konnte kein spiel von ea games mehr spielen bzw. bekam keine verbindung ins internet) oder internetseiten (z.b. digg.com), diese ip-adressen nicht unterstützen bzw. durchlassen.
    vor meinen 3dsl vertrag (volumentarif 5gb) hatte ich 84.xxx.xxx.xxx...

    dieses problem ist innerhalb von 1und1 bekannt, warum ich allerdings extra die technik anrufen und denen sagen musste, dass ich wüsste wo das problem liegt und das nun bitte behoben wird, bleibt mir ein rätsel...

    also für alle, die auch solche probleme haben:

    - technik von 1und1 anrufen -> 01805000415 (da kommt man auch ans telefon, keine warteschlange)
    - was ich oben beschrieben habe erzählen
    - techniker/in wird sagen, dass das problem bekannt sei; wieso hat denn keiner was gemacht?
    - rausfinden, dass die am telefon genau so ein geek ist wie man selber und sich nett unterhalten :D


    gruß,

    whistler


    //EDIT:

    in der fritz box müssen die interneteinstellungen wie folgt geändert werden:

    - bei 'internetanbieter' statt 1und1 anderer internetanbieter auswählen
    - in der nächsten spalte bei benutzername vor den benutzernamen aus zahlen 1und1/ davorsetzen
    - passwort eingeben (wenn man es vergessen hat auf http://login.1und1.de und da unter zugangsdaten nachgucken bzw. ändern)

    nun wird man anders weitergeleitet (nicht mehr über telnet) und bekommt dementsprechend auch eine andere ip (keine 77.xxx.xxx.xxx)
     
    Zuletzt bearbeitet: 03.01.2007
Die Seite wird geladen...
Ähnliche Themen - Internet sehr langsam Forum Datum
Unitymedia Connect Box gut? Internet- und Netzwerk-Hardware Freitag um 18:55 Uhr
klein-Netzwerk per APX, Internet-Anschluss übers iPhone? Internet- und Netzwerk-Hardware 11.10.2016
iMac via LTE ans Internet hängen? Internet- und Netzwerk-Hardware 20.09.2016
Nach DSL-Umstellung (DSL2000 auf 6000) sehr langsames Internet - neuer Router nötig? Internet- und Netzwerk-Hardware 11.12.2009
Mein Internet kommt mir sehr langsam vor... Internet- und Netzwerk-Hardware 18.01.2009

Diese Seite empfehlen

Benutzerdefinierte Suche