Internes Modem PB vs. Tiger

Dieses Thema im Forum "Mac OS X" wurde erstellt von Rocco69, 13.06.2005.

  1. Rocco69

    Rocco69 Thread Starter MacUser Mitglied

    Beiträge:
    640
    Zustimmungen:
    7
    MacUser seit:
    22.10.2004
    Moin!
    Wollte mich am Wochenende mit meinem PB analog ins netz wählen. Geht aber nicht mehr! :mad:
    Unter Panther ging es noch tadellos. Hab in der suche nichts gefunden...
    Hat jemand Tipps oder nen Fix?
     
  2. mrthomasd

    mrthomasd MacUser Mitglied

    Beiträge:
    2.626
    Zustimmungen:
    146
    MacUser seit:
    20.02.2004
    Moin,

    soweit ich gelesen habe ist da noch ein Softwareproblem seitens Tiger vorhanden. Aber ohne Gewähr ;)
     
  3. Rocco69

    Rocco69 Thread Starter MacUser Mitglied

    Beiträge:
    640
    Zustimmungen:
    7
    MacUser seit:
    22.10.2004
    Ja sowas hatte ich auch oim Hinterkopf...
    Gibt es da noc keinen Fix zu?
     
  4. mrthomasd

    mrthomasd MacUser Mitglied

    Beiträge:
    2.626
    Zustimmungen:
    146
    MacUser seit:
    20.02.2004
    Ich habe da noch nichts neues gelesen. So leid mir das auch tut.
     
  5. Rocco69

    Rocco69 Thread Starter MacUser Mitglied

    Beiträge:
    640
    Zustimmungen:
    7
    MacUser seit:
    22.10.2004
    Gibt es Neuigkeiten???
     
  6. mrthomasd

    mrthomasd MacUser Mitglied

    Beiträge:
    2.626
    Zustimmungen:
    146
    MacUser seit:
    20.02.2004
    Eine Lösung wäre mir lieber ;)
     
  7. Rocco69

    Rocco69 Thread Starter MacUser Mitglied

    Beiträge:
    640
    Zustimmungen:
    7
    MacUser seit:
    22.10.2004
    Hat sich was nach dem update auf 10.4.2 getan???
     
Die Seite wird geladen...

Diese Seite empfehlen