Internes Modem futsch

Dieses Thema im Forum "Mac OS X" wurde erstellt von A&e, 09.04.2004.

  1. A&e

    A&e Thread Starter MacUser Mitglied

    Beiträge:
    613
    Zustimmungen:
    0
    MacUser seit:
    31.01.2004
    habe Page Sender installiert,dann wieder gelöscht, plötzlich schrieb er mir beimFaxen:Modem Software Error.
    Dann OS X neu aufgesetzt, und jetzt ist das Modem überhaupt weg. Unauffindbar.
    Was tun? Irgendwelche Tipps?
     
  2. A&e

    A&e Thread Starter MacUser Mitglied

    Beiträge:
    613
    Zustimmungen:
    0
    MacUser seit:
    31.01.2004
    geht noch immer nicht. kann es sein, dass das modem kaputt ist? wie kann man das testen? hilfe!
     
  3. one.of.two

    one.of.two Gast

    Hast du noch ein 9er System drauf unter dem du booten kannst? Wenn ja, probier mal dort eine Verbindung herzustellen. Wenn du dort auch kein Modem zur Auswahl hast sieht es schlecht aus. Bei meinem iMac 350 ist wohl auch das Modem abgeraucht. Ich konnte es weder unter 9 noch X mehr finden noch gebrauchen :(
    Ich hoffe es wird dir noch fachmännischer geholfen.... ;)
     
  4. A&e

    A&e Thread Starter MacUser Mitglied

    Beiträge:
    613
    Zustimmungen:
    0
    MacUser seit:
    31.01.2004
    Danke Cocett. Ich hab aber kein 9er mehr drauf. Mich wundert, dass ein Modem einfach so kaputt werden kann... Kann ich gar nicht glauben. Ich glaub eher, da muss man irgendwas einstellen. Aber vor lauter Ärger habe ich den iMac jetzt gleich hier in der Anzeigenbörse zum Verkauf angeboten. Hab ihn eh fast nie gebraucht, also wozu da lang herumärgern...
     
Die Seite wird geladen...

Diese Seite empfehlen