Installation von Frag OPs für UT 2004

Dieses Thema im Forum "Mac Spiele" wurde erstellt von Al Dee, 21.05.2006.

  1. Al Dee

    Al Dee Thread Starter MacUser Mitglied

    Beiträge:
    782
    Zustimmungen:
    1
    MacUser seit:
    23.10.2004
    hallo erstmal
    immer wenn ich frag ops installiere wähle ich als zielordner wie beschrieben den ordner aus, in dem ut 2004 liegt. danach tue ich den launcher mit in diesen ordner. beim starten heißt es nur der pfad sei inkorrekt und ich solle ut 2004 nochmal auswählen. nachdem ich das gemacht hatte erschien die nachricht immer wieder.
    ich habb den neusten patch für ut drauf und frag ops version 2.16....

    weiss jemand was da passiert is?
     
Die Seite wird geladen...