imovie kein ton

Diskutiere mit über: imovie kein ton im Mac OS X Apps Forum

  1. stessi

    stessi Thread Starter Gast

    liebe leute!

    bitte helft mir bei meinem problem, die suche hat mir nicht geholfen.

    hab imovie 3.03, und wollt mir meine .mpgs die ich von meiner digitalkamera hab zu nem kleinen netten streifen zamschneiden.

    aber dabei hab ich ein problem, er spielt den ton der mpgs nicht ab.

    warum das?

    kann mir dabei jemand helfen.

    ich will kein andres programm nutzen sondern imovie.

    lg, stessi!
     
  2. stessi

    stessi Thread Starter Gast

    keiner da der imovie verwendet?

    kennst sich von euch keiner in imovie aus?

    oder verwendet selber imovie? ... kann mir denn keiner helfen?

    lg, stessi!
     
  3. stessi

    stessi Thread Starter Gast

    so schnell geb ich net auf

    Hallo ihr da draußen!

    Irgendwer von euch wird doch wohl imovie verwenden und bereits mpegs importiert haben.

    Hab das Problem, dass die mpegs keinen mux machen in imovie.

    Was kann ich dagegen tun?

    lg, stessi!
     
  4. Wildwater

    Wildwater Super Moderatorin Super Moderator

    Beiträge:
    10.963
    Zustimmungen:
    331
    Registriert seit:
    31.03.2003
    hallo

    ich verwede zwar imovie, aber nicht mit mpg. jedoch hat die suche hier im forum was zutage befördert. ->hier gehts lang

    gruss
    wildwater
     
Die Seite wird geladen...
Ähnliche Themen - imovie kein ton Forum Datum
iMovie'11 kein Ton mehr bei Auswahl Mac OS X Apps 30.12.2010
iMovie 09 V8.0.6: Vorschau Viewer zeigt kein Bild, nur Ton Mac OS X Apps 23.12.2010
iMovie & Quicktime kein Ton; VLC schon Mac OS X Apps 03.01.2010
kein ton beim capturen in iMovie? Mac OS X Apps 18.10.2007
Kein Ton in iMovie UND Streamclip?! Mac OS X Apps 12.03.2007

Diese Seite empfehlen

Benutzerdefinierte Suche