Immer Schloß offen!

Dieses Thema im Forum "Mac OS X" wurde erstellt von ernesto, 27.01.2005.

  1. ernesto

    ernesto Thread Starter MacUser Mitglied

    Beiträge:
    1.375
    Zustimmungen:
    9
    MacUser seit:
    19.02.2003
    Wieso ist jedesmal, wenn ich in der Sytemeinstellungen die Benutzer öffne, das verdammte Schloß offen??
    Alle anderen sind zu, wie ich sie immer verlasse.
    Nur bei Benutzer ist zu 95% das Schloß OFFEN!

    Ich klicks an, es geht zu, ich beende die Systemeinstellungen, -und irgendwann später....., ich geh nachschauen, es ist OFFEN :motz :motz :motz
     
  2. Lua

    Lua MacUser Mitglied

    Beiträge:
    3.119
    Zustimmungen:
    22
    MacUser seit:
    27.05.2004
    Weil du als Admin angemeldet bist.
    Wenn du einen user für die täglichen Arbeiten einrichtest wirst du sehen das bei dem die kritischen Einstellungen in der Systemsteuerung "verschlossen" sind.
    Gruss,
    Lua
     
  3. xlqr

    xlqr MacUser Mitglied

    Beiträge:
    1.943
    Zustimmungen:
    15
    MacUser seit:
    08.09.2003
    mach mal das zweite häckchen von unten in der systemeinstellung > sicherheit an.
    *für das freigeben ...*
     
  4. ernesto

    ernesto Thread Starter MacUser Mitglied

    Beiträge:
    1.375
    Zustimmungen:
    9
    MacUser seit:
    19.02.2003
    Aber warum gilt das nur für "Benutzer" und warum bleibt es manchmal tagelang geschlossen, manchmal ist es ein paar Stunden später wieder offen??
     
  5. tanzblume

    tanzblume MacUser Mitglied

    Beiträge:
    645
    Zustimmungen:
    15
    MacUser seit:
    17.02.2004
    Also nochmal.

    Als Admin ist das Schloß immer offen, es sei denn Du hast in den Sicherheitsoptionen die Option "Für das Freigeben jeder ..." eingeschaltet.

    Alle anderen Benutzer haben keine Berechtigung und deshalb ist das Schloß immer zu, bis Du Dich identifiziert hast, dann ist auch bei diesen Benutzern das Schloß offen.
     
Die Seite wird geladen...