imac - Streifen auf dem Bildschirm?!?!

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von mrpinkswife, 03.03.2007.

  1. mrpinkswife

    mrpinkswife Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    MacUser seit:
    03.03.2007
    Hallo,

    ich habe einen neuen iMac, gerade mal 3 Monate alt. Zuerst hatte ich ständig Kernel Panic, weil der Lüfter nicht ging...also hab ich ihn zur Reparatur gegeben.

    Vor 2 Wochen bekam ich dann ab und zu so seltsame Streifen auf dem Bildschirm,

    [DLMURL]http://www.mrpinkswife.de/Bild2.png[/DLMURL]
    [DLMURL]http://www.mrpinkswife.de/Bild5.png[/DLMURL]

    und nach ein paar Minuten ist der Rechner dann auch hängengeblieben, nichts ging mehr...hab ein Hardwaretest gemacht, scheint aber alles in Ordnung. Also hab ich meine Festplatte neu formatiert, OS X neu drauf, um ein Softwareproblem auszuschließen. Ca. 5 Tag lief alles gut, jetzt sind da schon wieder diese Streifen...ich bin verzweifelt, brauche meinen Rechner dringend für meine Bachelorarbeit...

    Kennt jemand das Problem? Will ihn nicht schon wieder zur Reparatur bringen, langsam nervt's...

    Vielen Dank für Eure Hilfe!
     
  2. mrpinkswife

    mrpinkswife Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    MacUser seit:
    03.03.2007
    weiß denn keiner rat?
     
  3. Tensai

    Tensai MacUser Mitglied

    Beiträge:
    10.941
    Zustimmungen:
    582
    MacUser seit:
    02.11.2004
    Das hatte ich auch im Januar 2006 bei meinem iMac G5. Leider half dabei nur ein Tausch des Logic-Boards. Imho muss der Mac leider wieder zur Reparatur...
     
  4. Conroe

    Conroe MacUser Mitglied

    Beiträge:
    777
    Zustimmungen:
    36
    MacUser seit:
    29.08.2006
    Ich habs in den anderen Thread schon geschrieben.
    Du hast keine andere Möglichkeit als in zurückzugeben!
    Das ist ein Hardwaredefekt, wie willst du den selbst beheben?
     
  5. mrpinkswife

    mrpinkswife Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    MacUser seit:
    03.03.2007
    vielen dank für die hilfe. ja, dann muss ich ihn wohl am montag gleich abgeben. so ne kacke, das zweite mal innerhalb eines monats. na ja, hilft ja nichts.
     
  6. Conroe

    Conroe MacUser Mitglied

    Beiträge:
    777
    Zustimmungen:
    36
    MacUser seit:
    29.08.2006
    PS: Ich habe deinen anderen Thread im MacOSX Unterforum gelesen. Bitte keine doppelten Threads. Sowas ist hier sehr ungern gesehen. Nur so als Tip ;)
     
  7. mrpinkswife

    mrpinkswife Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    MacUser seit:
    03.03.2007
    oh, sorry. das wusste ich nicht. war mir nur nicht sicher, in welches forum ich es schreiben soll (da ich nicht sicher war ob es ein hardware- oder softwarefehler war).

    kommt nicht mehr vor :)
     
Die Seite wird geladen...