iMac spinnt, Firewire und Netzwerk ????

Diskutiere mit über: iMac spinnt, Firewire und Netzwerk ???? im iMac, Mac Mini Forum

  1. phoenix_ob

    phoenix_ob Thread Starter unregistriert

    Beiträge:
    3.461
    Zustimmungen:
    386
    Registriert seit:
    09.11.2003
    Hallo,

    ich habe urplötzlich diverse Probleme mit meinem iMac (G4,1GHz,15"). Meine beiden Firewire-HDs werden nicht mehr angezeigt. Laut System-Profiler sind die beiden Laufwerke da, allerdings steht beim Disk-Utility noch dabei "Mount-Point: nicht aktiviert"
    Keine Ahnung warum, keine Ahnung wie ich den wieder aktiviere.

    In meinem Netzwerk ist der iMac auch nicht mehr zu sehen und ich bekomme keine Verbing zum Internet. Den Router kann ich ohne Probleme aufrufen ???????

    Habe nichts geändert ??????


    Ach ja, die Firewire-HDs laufen ohne Probleme an meinem iBook.


    Wer weiß Rat ?

    Thomas
     
  2. phoenix_ob

    phoenix_ob Thread Starter unregistriert

    Beiträge:
    3.461
    Zustimmungen:
    386
    Registriert seit:
    09.11.2003
    Kommando zurück

    Manches erledigt sich doch von selbst. Nach langem suchen und einer weiteren Panikattacke ( das interne Cd-Laufwerk wurde auch nicht mehr erkannt :eek: ),
    habe ich herausgefunden, das sich das Problem durch einen sicheren Systemstart wieder beheben läßt, uff !!!!

    Nun läuft wieder alles.

    Mein Dank geht an die Autoren des Buches "Mac OS X Panther für Dummies"
     
  3. one.of.two

    one.of.two Gast

    Re: Kommando zurück

     

    Wie hast du den gestartet ?
     
Die Seite wird geladen...
Ähnliche Themen - iMac spinnt Firewire Forum Datum
Imac Tastatur spinnt völlig. iMac, Mac Mini 27.08.2016
iMac mid 2011 27" spinnt.. immer öfter... iMac, Mac Mini 05.08.2016
Refurbished Imac Late 2013 Spinnt iMac, Mac Mini 26.04.2014
iMac spinnt nur rum. iMac, Mac Mini 14.10.2011
iMac spinnt - zum ersten Mal iMac, Mac Mini 05.10.2011

Diese Seite empfehlen

Benutzerdefinierte Suche