imac macht kein startgeräusch

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von philie, 27.04.2006.

  1. philie

    philie Thread Starter MacUser Mitglied

    Beiträge:
    1.186
    Zustimmungen:
    28
    MacUser seit:
    25.01.2006
    hi,
    seit ein paar tagen macht mein imac kein startgeräusch mehr. ich habe gehört, das dieses geräusch sagt, ob alles ok ist.
    stimmt das und was kann ich tun, damit es wieder kommt?
     
  2. oSIRus

    oSIRus MacUser Mitglied

    Beiträge:
    2.721
    Zustimmungen:
    0
    MacUser seit:
    16.09.2004
    wenn man die lautstärke im osx ganz runtergedreht hat, kommt auch kein startsound.
    ist das bei dir der fall?
     
  3. philie

    philie Thread Starter MacUser Mitglied

    Beiträge:
    1.186
    Zustimmungen:
    28
    MacUser seit:
    25.01.2006
    nein, ist es leider nicht.
     
  4. celsius

    celsius MacUser Mitglied

    Beiträge:
    4.102
    Zustimmungen:
    3
    MacUser seit:
    11.01.2003
    schon pram gelöscht?
     
  5. philie

    philie Thread Starter MacUser Mitglied

    Beiträge:
    1.186
    Zustimmungen:
    28
    MacUser seit:
    25.01.2006
    sorry für mein unwissen, bin sehr neu was mac angeht, was solll ich gelöscht haben?
     
  6. MarkusNied

    MarkusNied MacUser Mitglied

    Beiträge:
    1.127
    Zustimmungen:
    12
    MacUser seit:
    27.12.2003
    hast du am kopfhörer ausgang etwas angeschlossen?
     
  7. philie

    philie Thread Starter MacUser Mitglied

    Beiträge:
    1.186
    Zustimmungen:
    28
    MacUser seit:
    25.01.2006
    nein, nur am mircofon ausgang, höre ja auch sonst musikk

    edit: muss jetz tlweider in die schule, melde mich aber sofort wieder. danke für eure bemühungen bis jetzt.
     
  8. Perthro

    Perthro MacUser Mitglied

    Beiträge:
    82
    Zustimmungen:
    0
    MacUser seit:
    11.04.2006
    Gerät einschalten -> apfel + alt+p+r gedrückt halten bis der startton 3x ertönt, dann loslassen, wenn das ncihts bringt,

    gerät einschalten>apfel+alt+o+f gedrückt halten und

    reset-nvram//enter
    set-defaults//enter
    reset-all// enter

    dann müsste alles schick sein
     
  9. philie

    philie Thread Starter MacUser Mitglied

    Beiträge:
    1.186
    Zustimmungen:
    28
    MacUser seit:
    25.01.2006
    danke, werde es probieren, ist es denn schlimm, wenn er keienn sound macht?
     
  10. Perthro

    Perthro MacUser Mitglied

    Beiträge:
    82
    Zustimmungen:
    0
    MacUser seit:
    11.04.2006
    die art des sounds kann auf fehler hinweisen ( 3xpiepen = speicher o.ä. defekt, ebenso langes peipen, verzerrter startton etc.)
     
Die Seite wird geladen...

Diese Seite empfehlen