iDVD - Rendert/Codiert nicht im Hintergrund

Dieses Thema im Forum "Blu-ray, DVD und (S)VCD" wurde erstellt von v-X, 10.01.2005.

  1. v-X

    v-X Thread Starter Gast

    Meine Statusleiste der Filme geht nicht weiter, oder dauert dass ewig, bis eine halbe stunde film codiert ist? Habe meinen externen dvd-brenner mit patchburn gepatched sollte dann funzen, aber warum codiert es nicht?
    Könnt Ihr mir helfen?
     
  2. H.Stony

    H.Stony MacUser Mitglied

    Beiträge:
    552
    Zustimmungen:
    0
    MacUser seit:
    27.03.2004
    hast du es schon mit einem kleineren film probiert?
     
  3. babaloo

    babaloo MacUser Mitglied

    Beiträge:
    1.554
    Zustimmungen:
    75
    MacUser seit:
    09.03.2003
    je nach deinem ausgangsmaterial kann das schon ne kleine ewigkeit dauern.
    lass es einfach mal über nacht laufen.
     
  4. Wildwater

    Wildwater Super Moderatorin Super Moderator

    Beiträge:
    10.963
    Zustimmungen:
    331
    MacUser seit:
    31.03.2003
    wie lange renderst du schon? mein powerbook brauch für 30 min ca. 3 stunden.

    ww
     
  5. v-X

    v-X Thread Starter Gast

    so lange läuft er noch net, aber eigentlich sollte das schneller gehen...
     
  6. nonsense

    nonsense MacUser Mitglied

    Beiträge:
    1.405
    Zustimmungen:
    65
    MacUser seit:
    29.10.2004
    ich habe eben 12 minuten dv-film codieren lassen, hat in 45 minuten gedauert.

    gruss
     
  7. quack

    quack MacUser Mitglied

    Beiträge:
    6.346
    Zustimmungen:
    141
    MacUser seit:
    29.12.2004
    Hast du das Programm beendet wärend gerendert wurde und anschließend neu gestartet? Bei mir führt das zu einem endlosrendern. Abhilfe schafft da nur, die gerenderten Daten über das Menü alle zu löschen und erneut mit dem Hintergrundrendern zu beginnen OHNE iDVD wärenddessen zu beenden.
    (Keine Ahnung ob das nur bei mir so ist, ob da ein genereller Fehler vorliegt)
     
Die Seite wird geladen...

Diese Seite empfehlen