iDisk icon verschwunden, "Ihre iDisk kann z.Zt. nicht..."

Dieses Thema im Forum "Mac OS X" wurde erstellt von dryhabanero, 05.11.2004.

  1. dryhabanero

    dryhabanero Thread Starter MacUser Mitglied

    Beiträge:
    677
    Zustimmungen:
    3
    Registriert seit:
    26.12.2002
    Hallo Forum,

    seit zwei Wochen habe ich einen .mac account und habe auf meinen Mac's (ibook, emac und Powermac G5) idisk installiert. Lief bisher klaglos (etwas langsam...) aber heute ist mein idisk icon auf dem G5 verschwunden. :confused:

    Wenn ich es im Finder anklicke, kommt nach einiger Zeit die Fehlermeldung (14, glaube ich) "Ihre idisk kann zur Zeit nicht synchronisiert werden". Auf dem ibook und dem emac jedoch funktioniert alles einwandfrei. Hat jemand eine Idee woran es liegen könnte?

    Vielen Dank,

    --dryhabanero
     
  2. dryhabanero

    dryhabanero Thread Starter MacUser Mitglied

    Beiträge:
    677
    Zustimmungen:
    3
    Registriert seit:
    26.12.2002
    ...oha, keiner eine Idee..? ...eine kleine...? ...irgendwas...?

    --dryhabanero
     
  3. dryhabanero

    dryhabanero Thread Starter MacUser Mitglied

    Beiträge:
    677
    Zustimmungen:
    3
    Registriert seit:
    26.12.2002
    ...kann ich garnicht glauben, dass *keiner* was weiss... wo sind die Spezialisten???

    --dryhabanero
     
  4. dryhabanero

    dryhabanero Thread Starter MacUser Mitglied

    Beiträge:
    677
    Zustimmungen:
    3
    Registriert seit:
    26.12.2002
    Ha, ein Fred durch mich, für mich und mit mich alleine - wie schön. Habe inzwischen die idisk wieder gemountet bekommen, jedoch kann ich sie nicht syncen (Fehler 14. Habe schon google gefragt aber der weiss auch nix...

    Also: gibt's irgendwo eine Fehlerliste, oder weiss eine(r) gar was davon zu halten ist???

    --dryhabanero
     
  5. dryhabanero

    dryhabanero Thread Starter MacUser Mitglied

    Beiträge:
    677
    Zustimmungen:
    3
    Registriert seit:
    26.12.2002
    ...also, mach' ich 'mal weiter in meinem single/mono/isolations-fred :(

    ich habe den G5 nun auf 10.3.6 geuppt und das syncen tut wieder (scheinbar). Nur habe ich von meinem ibook aus auf idisk ein eigenen folder (Leserechte für andere vergeben) angelegt, der ist aber auf der G5 idisk nicht sichtbar...

    ...da ausser mir niemand dieses Problem zu haben scheint, erwarte ich auch keine Antwort. ;)

    --dryhabanero
     
Die Seite wird geladen...

Diese Seite empfehlen