iBook Modem - keine Verbindung unter 10.2.6

Dieses Thema im Forum "MacBook" wurde erstellt von C. Sohrab, 02.09.2003.

  1. C. Sohrab

    C. Sohrab Thread Starter MacUser Mitglied

    Beiträge:
    446
    Zustimmungen:
    5
    MacUser seit:
    13.03.2003
    Bevor ich mein Problem erläutere, hier eine Info: Ich habe bereits die entsprechenden Newsgroups, macuser.de und Google durchsucht und keine Infos erhalten. Daher meine Frage:

    Ich bekomme mit meinem iBook Dual USB unter 10.2.6 seit neuestem keine Internetverbindung mehr mit Freenet hin. Wenn ich mich einwählen möchte, steigt das interne Modem sofort aus. Es fängt nicht an zu wählen. Das Modem ist lt. Apple Hardware-Check in Ordnung. Ich habe verschiedene Apple Scripte probiert (V.90 funktionierte bis dato reibungslos).

    Wo kann das Problem liegen?

    Gruss Christian
     
  2. gruenler

    gruenler MacUser Mitglied

    Beiträge:
    16
    Zustimmungen:
    0
    MacUser seit:
    02.09.2003
    Hallo Christian!

    Hast Du eventuell andere Programme im Hintergrund aktiv, die das Modem nutzen/belegen könnten?
    Ich denke da an Timbuktu oder FaxSTF usw.

    Wenn ja, deaktiviere bei denen den "automatische Rufannahme"-Modus, dann sollte es wieder gehen.

    Gruß, Kai :cool:
     
  3. C. Sohrab

    C. Sohrab Thread Starter MacUser Mitglied

    Beiträge:
    446
    Zustimmungen:
    5
    MacUser seit:
    13.03.2003
    Danke für die Info. Aber da läuft nichts.
     
Die Seite wird geladen...
Ähnliche Themen - iBook Modem Verbindung
  1. NiceMac
    Antworten:
    0
    Aufrufe:
    388
  2. s2b
    Antworten:
    5
    Aufrufe:
    432
  3. clausb1200
    Antworten:
    3
    Aufrufe:
    378
  4. Melf
    Antworten:
    2
    Aufrufe:
    552

Diese Seite empfehlen