I-POD Hifi - benötige Hilfe

Diskutiere mit über: I-POD Hifi - benötige Hilfe im iPod Forum

  1. Enno

    Enno Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Registriert seit:
    22.08.2006
    Hallo,

    ich bin neu hier - hoffe, dass mein Thread nicht in der falschen Rubrik gelandet ist...

    Habe folgendes Problem:

    mein I-POD Hifi gibt seit heute abend keine Ton mehr von sich;
    habe den Kasten seit wenigen Monaten im Netzbetrieb und nutze ausschliesslich die Schnittstelle zum IPOD (Video 5.Gen.)

    Üblicherweise zihe ich morgens den IPOD einfach ab - ohne den kasten per Netzverbindung zu trennen - und stecke den IPOD abends zum Laden / Musikhören wieder drauf.

    Mittels Fernbedienung kann ich Stücke vor/zurückspielen etc. d.h. der Kontakt zum Netz ist gewährleistet. Der IPOD selbst spielt ohne Macken an meiner normalen HiFi-Anlage resp. über Kopfhörer;
    habe dann - zwecks Fehlereliminierung - mein MacBook per 3.5mm Klinke angeschlossen - ebenfalls kein Ton.

    Kennt einer von Euch dieses Phänomen? - Höre noch nicht mal 'n Einschaltknacken; die Lautstärke an der Box ist im oberen Bereich (okay, die Chassis habe ich nicht gehimmelt...).

    Steh' vor dem Kasten & glotze drauf, wie 'n Schwein in's Uhrwerk:cool:

    Bin für jeden Tipp dankbar!

    Gruß,
    Enno
     
Die Seite wird geladen...
Ähnliche Themen - POD Hifi benötige Forum Datum
iPod Touch I pod Touch 5 G Aku in Prozent Anzeigen Ios 8.3 iPod 13.06.2015
iPod Touch i-Pod Probleme mit Synchronisierung iPod 28.08.2012
I-Pod Nano Vorgänger->WANTED!! iPod 28.06.2012
iPod Touch I Pod Touch Verkaufen was beachten? iPod 21.11.2011
I Pod Display gecrasht iPod 28.11.2010

Diese Seite empfehlen

Benutzerdefinierte Suche