HURRA! VLC 0.7.2 ist da!

Dieses Thema im Forum "Multimedia Allgemein" wurde erstellt von 20000st, 22.05.2004.

  1. 20000st

    20000st Thread Starter MacUser Mitglied

    Beiträge:
    374
    Zustimmungen:
    0
    MacUser seit:
    24.10.2003
  2. jokkel

    jokkel MacUser Mitglied

    Beiträge:
    3.799
    Zustimmungen:
    3
    MacUser seit:
    24.09.2003
    Gähn. Ist schon seit Anfang März draussen. Aber definitiv eine Verbesserung gegenüber dem schneckigem 0.7.
     
  3. Ennsi

    Ennsi MacUser Mitglied

    Beiträge:
    190
    Zustimmungen:
    0
    MacUser seit:
    22.01.2004
    Und was macht dieses VLC? Was ist da für ein Programm?
     
  4. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    MacUser seit:
    22.10.2003
     
    Nix „Gähn”.
    Das waren bis jetzt nur Test-Versionen. Hier geht es um die finale 0.7.2.
     
  5. Hackmac

    Hackmac MacUser Mitglied

    Beiträge:
    1.042
    Zustimmungen:
    1
    MacUser seit:
    12.12.2002
     

    Hmm...
    Arbeitest Du bei denen ?
    Kann eigentlich nicht sein, wenn sie schreiben:
     

    Anhänge:

  6. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    MacUser seit:
    22.10.2003
     
    http://www.macupdate.com/info.php/id/5758
     
  7. kurare

    kurare MacUser Mitglied

    Beiträge:
    1.126
    Zustimmungen:
    0
    MacUser seit:
    06.06.2003
     

    Danke für die Info.

    :)
     
  8. jokkel

    jokkel MacUser Mitglied

    Beiträge:
    3.799
    Zustimmungen:
    3
    MacUser seit:
    24.09.2003
     
    Ups stimmt. Ich hatte noch 0.7.1. Sorry, ist wohl noch zu früh am Samstag Morgen. ;)
     
  9. KlubBerlin

    KlubBerlin MacUser Mitglied

    Beiträge:
    94
    Zustimmungen:
    0
    MacUser seit:
    18.09.2003
    Hm, bei mir zeigt er Videos nicht mehr im Vollbild an... Mit VLC 0.7.1 gings noch, bei der neuen Version bleibt der Bildschirm schwarz.
     
  10. Egger1000

    Egger1000 MacUser Mitglied

    Beiträge:
    1.881
    Zustimmungen:
    3
    MacUser seit:
    10.06.2003
    Vollbildmodus geht einwandfrei.
    Mal beenden, neu starten und beim abspielen ein paar Sekunden warten...
     

Diese Seite empfehlen