hüüüüülfeee mein G3 B/W startet nicht mehr

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von razormax, 07.07.2004.

  1. razormax

    razormax Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    MacUser seit:
    07.07.2004
    halli hallo,
    mein G3 B/W 350 er startet nicht mehr,
    wollte brennen:
    habe scsi-karte: adaptec 29190N eingebaut,
    kabel an externes gehäuse zum brenner yamaha 4X4X16
    angestöpselt (alles richtig mit richtigem kabel angeschlossen)
    brenner angeschaltet
    computer angeschaltet
    und dann stotterte und krächzte der startton
    habe ausgeschaltet,
    scsi-kabel weg, brenner weg, scsi-karte wieder raus
    und dasselbe
    startton krächzte und stotterte und sofort wieder ausgeschaltet

    ich habe ne 40er WD mit 4 part:
    Mac HD 10.3 - installiert
    Mac HD 10.4 leer
    Mac HD 9 - installiert
    Daten HD 1

    von keiner der installierten lässt sich starten
    wenn ich jetzt einschalte krächtz der startton 1 mal und
    nichts geht, startet also nicht
    habe auch neu gestartet und pram neu versucht zu initialisieren
    neustart versucht:
    das selbe
    1 kurzer kächzender startton und BBS *blank black screen*

    brauche dringend hilfe, wie bekomm ich den wieder zum starten laufen

    ach ja: start-cd hab ich auch rein startet automatisch nicht und auch nicht mit *C*

    bitte nur macerianer melden, und wer mir dabei evtl eben helfen kann

    vielen vielen dank schon mal im vorraus
     
  2. razormax

    razormax Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    MacUser seit:
    07.07.2004
    so er läuft wieder, mit dank und bussi an:
    ilu
    hat auch bei mir geholfen :)

    http://www.macuser.de/forum/showthread.php?t=13427

    apropo ich habe bei meinem kein firmware o.ä. gemacht und auf meinem
    G3 B/W 350 MHZ ließ sich anstandslos paul installieren,
    ohne murren ohne knurren oder anderen schwierigkeiten

    könnt closen

    greatz
    mh
     
Die Seite wird geladen...
Ähnliche Themen - hüüüüülfeee mein startet
  1. Tomsen48
    Antworten:
    20
    Aufrufe:
    893
    tomric
    24.06.2016
  2. sachmawat
    Antworten:
    4
    Aufrufe:
    591
    Firehorse
    01.04.2015
  3. Cédric
    Antworten:
    23
    Aufrufe:
    2.702
    AndreasHL
    17.04.2013
  4. Xalikan
    Antworten:
    9
    Aufrufe:
    666
    oneOeight
    09.01.2013
  5. H@ns
    Antworten:
    20
    Aufrufe:
    2.609
    XphX
    09.10.2012