Homepage mit Iphoto will nicht

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von hotzi76, 13.06.2005.

  1. hotzi76

    hotzi76 Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    MacUser seit:
    14.02.2004
    Guten Abend in die Runde,

    man mag es kaum glauben aber ich habe mich nach einem Jahr Bedenkzeit dazu entschlossen, mir den MAC auf den Tisch zu stellen. Ein nettes 15" PB und ein Cinema Display sind es nun geworden und ich bin sehr angetan.
    Nun tun sich aber die ersten Fragen auf:
    Ich versuche mit Iphoto eine kleine Fotopage hochzuladen auf meinen frisch eingerichteten .Mac Account aber bei Hochladen erscheint immer ein hässliches:Überprüfen Sie die Netzwerkverbindungen!!!

    Alle anderen Down- und uploads funktionieren aber. ich surfe über T- online DSL über Ethernet Kabel. Also kein Airport.
    Hab keine Ahnung was ich wie umstellen muss.
    Falls mir jmd. helfen kann, geb ich auch nen Bier aus.

    Danke vielmals
     
  2. ralfinger

    ralfinger MacUser Mitglied

    Beiträge:
    3.878
    Zustimmungen:
    454
    MacUser seit:
    16.07.2004
    Hab genau das selbe Problem. Mit OSX und Ilife 04 ging alles wunderbar. Seit Tiger und Ilife05 geht leider nix mehr. Sehr ärgerlich.

    Ralf
     
  3. elastico

    elastico MacUser Mitglied

    Beiträge:
    5.051
    Zustimmungen:
    77
    MacUser seit:
    25.08.2004
    Feedback an Apple schicken ... vielleicht gibt es dann bald ein Update
     
Die Seite wird geladen...
Ähnliche Themen - Homepage Iphoto will
  1. F. Katharina
    Antworten:
    19
    Aufrufe:
    1.288
    mac123franz
    17.12.2015
  2. Unforgiven
    Antworten:
    1
    Aufrufe:
    237
    falkgottschalk
    17.01.2011
  3. Olli1991
    Antworten:
    32
    Aufrufe:
    2.964
    acedastoast
    31.07.2010
  4. Jonny iPod
    Antworten:
    2
    Aufrufe:
    1.158
    Jonny iPod
    29.03.2010
  5. itemsis
    Antworten:
    5
    Aufrufe:
    749
    Philharmoniker
    20.04.2012