HILFE! Problem mit WGR614 V6 - kein Internet

Diskutiere mit über: HILFE! Problem mit WGR614 V6 - kein Internet im Internet- und Netzwerk-Hardware Forum

  1. dieternese

    dieternese Thread Starter MacUser Mitglied

    Beiträge:
    16
    Zustimmungen:
    0
    Registriert seit:
    26.01.2005
    Hey,

    meine Netgear WLAN-Router WGR614 V6 stellt keine automatische Verbindung zum Internet her. Jedesmal muss ich in die Konfig. gehen und mich über "Test" mit dem Internet verbinden. Auf dieser Seite ist auch eingestellt das der Router sich bei Bedarf automatisch mit dem WWW verbindet. Nun meine Frage ist ob der Router zwar mit dem WWW verbunden ist, dies aber nicht an die angeschlossenen Macs weitergibt oder ob das ein bekannter Bug ist.
    Nach der nmanuellen verbindung läuft einwandfrei aber p2p z.B. kann ich knicken.

    Danke für Eure zahlreichen Vorschläge!

    Dieter
     
  2. pepperman

    pepperman MacUser Mitglied

    Beiträge:
    625
    Zustimmungen:
    14
    Registriert seit:
    19.02.2005
    Hallo dieternese,

    richtig konfiguriert scheint der Internetzugang ja schon mal zu sein, sonst würde die testweise Verbindung nicht gehen. So weit - so gut.

    Daß er nicht automatisch online geht, sollte ein Konfigurationsproblem beim Router sein. Ich habe nicht dieses Modell, aber meist kann man dem Router sagen, ob und auch wie lange er online bleiben soll. In der direkten Nähe dazu sollte der automatische Verbindungsaufbau auch einzustellen sein. Du schreibst, daß dieses bereits richtig eingestellt ist.

    Ich würde daher erstens (bei Vorliegen einer Flatrate) die Dauer auf unendlich stellen und zum zweiten die automatische "Anwahl" kurzzeitig deaktivieren und anschließend wieder einschalten.

    Kein Erfolg? - ist der Mac direkt mit dem Router verbunden, oder per WLAN?

    Ist der Mac richtig konfiguriert, DHCP automatisch etc., Zugang per Ethernet, oder Airport (über Systemeinstellungen Netzwerk -> Anzeigen: Netzwerkkonfiguration)?

    So long,
    pepperman
     
    Zuletzt bearbeitet: 07.12.2005
Die Seite wird geladen...
Ähnliche Themen - HILFE Problem WGR614 Forum Datum
Brauche bitte Hilfe bei einem WLan Problem Internet- und Netzwerk-Hardware 23.04.2009
Seltsames Netzwerk-Problem – brauche dringend Hilfe! Internet- und Netzwerk-Hardware 04.09.2008
Hilfe! Problem beim einrichten des O2 Connection Managers. Internet- und Netzwerk-Hardware 31.08.2008
HILFE!! problem mit siemens se515dsl im gemischten netzwerk Internet- und Netzwerk-Hardware 21.12.2005
Etwas vertracktes DSL WLAN Airport Express Problem, brauche Hilfe Internet- und Netzwerk-Hardware 25.08.2004

Diese Seite empfehlen

Benutzerdefinierte Suche