Hilfe, nach clonen alle Emails weg

Dieses Thema im Forum "Mac OS X" wurde erstellt von keinewerbung, 15.12.2005.

  1. keinewerbung

    keinewerbung Thread Starter MacUser Mitglied

    Beiträge:
    767
    Zustimmungen:
    11
    Registriert seit:
    15.09.2005
    so bin grad fertig geworden, läuft super nur sind alle maisl weg, nicht nur das sie auf der beclonten platte nicht drauf sind, sondern auf dem originalsystem sind sie auch weg, wo bitte find ich die denn jetzt? danke
     
  2. Junior-c

    Junior-c Gast

    Hm... Bei mir liegen die Mails (verwende Mail 2.0.5) in User / Library / Mail. Oder such mal mit Spotlight danach.

    MfG, juniorclub.
     
  3. maceis

    maceis MacUser Mitglied

    Beiträge:
    16.645
    Zustimmungen:
    596
    Registriert seit:
    24.09.2003
    Was genau hast Du wie womit gemacht?
    Oder sollen wir jetzt alle mal raten :confused:
     
  4. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.081
    Zustimmungen:
    302
    Registriert seit:
    01.05.2004
    Mail auf Postfach -> Wiederherstellen
    dann müssten sie wieder da sein.
     
  5. Junior-c

    Junior-c Gast

    Weihnachtsavatar? Hab dich fast nicht erkannt... :D

    MfG, juniorclub.
     
  6. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.081
    Zustimmungen:
    302
    Registriert seit:
    01.05.2004
    Stimmt. Der Bart lässt mich etwas älter wirken! :D
     
  7. BEASTIEPENDENT

    BEASTIEPENDENT MacUser Mitglied

    Beiträge:
    1.948
    Zustimmungen:
    5
    Registriert seit:
    26.10.2003
    was hast du womit mit welchen einstellungen geklont?

    beim klonen handelt es sich vereinfacht gesagt um ein kopieren von daten (etwas komplizierter ist es, weil dateirechte richtig mit gesetzt werden müssen etc., aber an sich wird kopiert), insofern können da eigentlich keine daten verschwinden.
     
Die Seite wird geladen...

Diese Seite empfehlen