Graphik Probleme in XP mit boot camp auf iMac 20"

Diskutiere mit über: Graphik Probleme in XP mit boot camp auf iMac 20" im Windows auf dem Mac Forum

  1. Snagaponga

    Snagaponga Thread Starter MacUser Mitglied

    Beiträge:
    16
    Zustimmungen:
    0
    Registriert seit:
    01.11.2006
    Hi,

    ich hab ein komisches Graphik Problem auf meinem Intel IMac 20" mit einer ATI X1600 256 in XP bemerkt.
    Wenn ich einen Verlauf von Schawarz nach Weiss darstelle, dann sehe ich komische Treppeneffekte. Der Verlauf sieht in OS X ok aus.
    Hier ist ein Photo des Effekts. Bittiefe pro Pixel ist auf 32 gestellt.

    [​IMG]


    Wenn ich einen screenshot mache sind die Graustufen vorhanden es muss also an der Grafikkarte, dem Treiber oder dem Display liegen.

    Hat irgend jemand anders dieses Problem in XP unter Boot Camp?
    Es wäre nett wenn jemand mal checken könnte wie der Verlauf bei ihm in XP aussieht.

    [​IMG]
     
  2. Snagaponga

    Snagaponga Thread Starter MacUser Mitglied

    Beiträge:
    16
    Zustimmungen:
    0
    Registriert seit:
    01.11.2006
    Ah nice... das letzte EFI Firmware update hat meine Probleme behoben.

    So bootcamp läuft jetzt eigentlich flawless........:)
     
Die Seite wird geladen...
Ähnliche Themen - Graphik Probleme boot Forum Datum
Probleme beim Installieren von MS Windows 10 auf MacBook Pro Windows auf dem Mac 23.11.2016
Probleme bei der Installation Win 10 über Parallels 12 Windows auf dem Mac 22.11.2016
Schwarzer Bildschirm und weitere Probleme Windows auf dem Mac 28.09.2016
VMware Fusion 8 Pro 8.1.1: Performance Probleme Windows auf dem Mac 07.09.2016
Double Boot durch Graphik Treiber zerstört Windows auf dem Mac 12.04.2006

Diese Seite empfehlen

Benutzerdefinierte Suche