GPU Temperatur 100°C falsche Messung oder GPU im Arm !?!

Dieses Thema im Forum "MacBook" wurde erstellt von Pinu_u, 22.11.2005.

  1. Pinu_u

    Pinu_u Thread Starter MacUser Mitglied

    Beiträge:
    422
    Zustimmungen:
    0
    MacUser seit:
    26.10.2005
    hallo zusammen!

    also ich habe heute mehr oder weniger durch zufall ein kleines tool in die griffel bekommen, das mich aber direkt bleichen ließ! es geht hier um den

    "Temperaturmonitor" von Marcel Bresink, hier der download link:

    http://www.bresink.com/osx/TemperatureMonitor-de.html

    ich nichts ahnnend das tool intalliert, das misst mir aber selbst beim chatten fast 100°C GPU Temperatur!!!!! das kann ja echt nicht sein, oder !?! wohlbemerkt ich höre bei mir den lüfter die ganze zeit laufen!!!

    ich meine, ich mache hier keine 3D ego-shooter ich bin einfach am chatten!
    kann einer das gleiche ausprobieren! nach möglichkeit auf einem POWER BOOK 15" und zwar DAS NEUE MODELL !!!

    ICH MUSS WISSEN OB DAS NORMAL IST, UND MEINER EVENTUELL NICHT SCHON WIEDER FRATZE!

    DANKE!
     
    Zuletzt bearbeitet: 22.11.2005
  2. Badener

    Badener Gast

    Ich habe das 12"PB - da kam ich heute schon auf 81,2°C.... ich kann mich aber erinnern, daß ich schon öfter der 90er-Marke ziemlich nahe gekommen bin....

    Aber 100°C - das ist schon heftig..... Sicher, daß das Programm nicht auf Fahrenheit eingestellt ist ;)
     
  3. Pinu_u

    Pinu_u Thread Starter MacUser Mitglied

    Beiträge:
    422
    Zustimmungen:
    0
    MacUser seit:
    26.10.2005
    nööö, das steht fest! deswegen ist mir auch der vergleich mit dem baugleichen PB wichtig! was seltsam ist, die temp. pendelt zwischen 58°C bis 100°C auch ohne dass man nur eine taste bewegt!!!! ich weiss nicht, in wie weit man dem tool trauen kann!
     
  4. Pinu_u

    Pinu_u Thread Starter MacUser Mitglied

    Beiträge:
    422
    Zustimmungen:
    0
    MacUser seit:
    26.10.2005
    so sieht das fenserchen bei mir aus !
     

    Anhänge:

    Zuletzt bearbeitet: 22.11.2005
  5. Junior-c

    Junior-c Gast

  6. Pinu_u

    Pinu_u Thread Starter MacUser Mitglied

    Beiträge:
    422
    Zustimmungen:
    0
    MacUser seit:
    26.10.2005
    hmmm, danke zuerst für den link!
    das erklärt jetzt aber nicht was hier nicht stimmt! das proggie oder der temp.sensor? ich bin wenigstens beruhigt, dass ich nicht alleine bin! :D
     
  7. trusted_host

    trusted_host unregistriert

    Beiträge:
    160
    Zustimmungen:
    0
    MacUser seit:
    08.11.2005
    is bei mir auch so. das proggi scheint die temperatur nicht richtig auslesen zu können. manchmal stimmt sie ja. aber meistens 100°
    lol
     
  8. Hauser

    Hauser MacUser Mitglied

    Beiträge:
    686
    Zustimmungen:
    5
    MacUser seit:
    30.04.2005
    Warum nie jemand meinen Thread findet... :D
     
  9. Pinu_u

    Pinu_u Thread Starter MacUser Mitglied

    Beiträge:
    422
    Zustimmungen:
    0
    MacUser seit:
    26.10.2005
    DOOOCH ! ist nicht nicht wahr! ich habe ihn gelesen, und konnte danach ruhig schlafen! :D
     
Die Seite wird geladen...

Diese Seite empfehlen