Gmail-Login geht seit 10.4.6 nicht mehr

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von revo, 05.04.2006.

  1. revo

    revo Thread Starter MacUser Mitglied

    Beiträge:
    136
    Zustimmungen:
    0
    MacUser seit:
    09.09.2004
    Geht Euch das auch so? Seit 10.4.6 kann ich mich mit Safari nicht mehr in meinen Gmail-Account einloggen. Ich gebe Benutzernamen+Kennwort an, dann rödelt er ein wenig, und ich bekomme wieder den Einlog-Bildschirm zu sehen. Ich benutze PithHelmet, habe das aber für GMail mal testweise deaktiviert, bringt aber nix. Mit Shiira kann ich mich problemlos einloggen. Ist das ein neues Safari-Problem seit 10.4.6, liegt es nur an meinem Rechner?

    Danke für Eure Antworten!
    Daniel
     
  2. Magicq99

    Magicq99 MacUser Mitglied

    Beiträge:
    6.875
    Zustimmungen:
    273
    MacUser seit:
    18.05.2003
    Ich habe keine Probleme mit Gmail, weder mit Safari noch mit Camino.
     
  3. Lars²

    Lars² MacUser Mitglied

    Beiträge:
    187
    Zustimmungen:
    2
    MacUser seit:
    31.12.2005
    Bei mir gehts mit der 10.4.6 und Safari
     
  4. revo

    revo Thread Starter MacUser Mitglied

    Beiträge:
    136
    Zustimmungen:
    0
    MacUser seit:
    09.09.2004
    Hmpf,
    ich hab' 2 Gmail-Accounts, bei keinem geht's. Habt Ihr eine Idee, woran es liegen könnte? PithHelmet hab' ich wie gesagt deaktiviert, Safari "zurückgesetzt" (aus dem Safari-Menü), und nix geht. Woran könnte es noch liegen?
     
Die Seite wird geladen...
Ähnliche Themen - Gmail Login geht
  1. grounder
    Antworten:
    10
    Aufrufe:
    550
    faarikaal
    02.12.2015
  2. haemi
    Antworten:
    1
    Aufrufe:
    166
    tocotronaut
    01.10.2015
  3. ottmarhitzfeld
    Antworten:
    6
    Aufrufe:
    918
    agrajag
    18.08.2016
  4. Lukejack
    Antworten:
    0
    Aufrufe:
    295
    Lukejack
    10.06.2015
  5. HNR
    Antworten:
    0
    Aufrufe:
    243