[GarageSale] "ebay-token" funktioniert nicht

Diskutiere mit über: [GarageSale] "ebay-token" funktioniert nicht im Internet- und Netzwerk-Software Forum

  1. The Misfit

    The Misfit Thread Starter Banned

    Beiträge:
    62
    Zustimmungen:
    0
    Registriert seit:
    07.09.2006
    Ich versuche gerade krampfhaft GarageSale einzurichten.
    Leider scheitere ich immer wieder am eBay-Token und bekomme eine Fehlermeldung (siehe Anhang)

    Bild 1 = Bestätigung, dass der Token erstellt wurde
    Bild 2 = Fehlermeldung

    Wer weiß Rat?
     

    Anhänge:

  2. The Misfit

    The Misfit Thread Starter Banned

    Beiträge:
    62
    Zustimmungen:
    0
    Registriert seit:
    07.09.2006
    hm. Keiner?
     
  3. sunseeker

    sunseeker MacUser Mitglied

    Beiträge:
    448
    Zustimmungen:
    2
    Registriert seit:
    11.07.2005
    hatte auch das problem. Garage sale neu gestartet. bei ebay ausgelogt. dann mit garagesale probiert und dann gings
     
  4. The Misfit

    The Misfit Thread Starter Banned

    Beiträge:
    62
    Zustimmungen:
    0
    Registriert seit:
    07.09.2006
    Das habe ich jetzt alles mehrfach gemacht. Ohne Erfolg. Mittlerweile habe ich meine Artikel "per Hand" bei ebay eingestellt.

    Damit ist GarageSale für mich gestorben. Zum Glück hab ich den Mist noch nicht gekauft, was ich eigentlich vor hatte. Aber so: Nein danke.
     
Die Seite wird geladen...
Ähnliche Themen - [GarageSale] ebay token Forum Datum
Garagesale Version 5.x für 10.5.8 noch zu kaufen/laden? Internet- und Netzwerk-Software 02.06.2013
GarageSale: Produkt taucht in der eBay-Suche nicht auf Internet- und Netzwerk-Software 16.08.2008
Problem mit GarageSale für ebay Internet- und Netzwerk-Software 12.08.2008
Der ebay-Wahnsinn greift um sich (GarageSale) Internet- und Netzwerk-Software 12.08.2008
Fehlermeldung in GarageSale 1.9.5 für eBay Internet- und Netzwerk-Software 27.04.2006

Diese Seite empfehlen

Benutzerdefinierte Suche