G4 867 oder das bord geschrottet?

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von magix, 07.04.2006.

  1. magix

    magix Thread Starter MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    MacUser seit:
    07.04.2006
    mein vater hat die sonnet 1.4ghz cpu zurück gegen die orginal 867 getauscht.
    dann hat er die 1.4ghz zu einem freund geschickt um sie gegebenenfalls zu verkaufen.
    am nächsten tag hat er den pc wieder zusammen gebaut. er meine an der cpu hat es irgendeine art blitz gegeben oder sowas...
    jedenfalls tut der pc jetzt gar nichts mehr.
    nun die frage: was hat er kaputt gemacht?
    ich wollte die einzel teile bei ebay verkaufen aber ich will wissen ob die cpu das bord oder das netzteil kaputt ist oder alles zusammen.


    und kann mir jemand sagen was das bord die 867mhz cpu und die 1400mhz cpu so etwa wert sind wenn sie i.O. wären?
     
  2. Sisko

    Sisko MacUser Mitglied

    Beiträge:
    519
    Zustimmungen:
    0
    MacUser seit:
    28.12.2005
    Du bist gemein, mir erst im F-Deluxx den Mund wässrig machen und dann hier nachfragen *buhhh...* :rolleyes: ! ;)


    Der Sisko
     
  3. magix

    magix Thread Starter MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    MacUser seit:
    07.04.2006
    nana du bekommst die cpu und die raid karte schon!
    ich will nur wissen ob das bord oder die cpu kaputt ist! ich hab die cpu nicht weggeschickt ich wollte nur fragen wie probier doch mal die 1.4ghz cpu ausvermeiden da ich da im moment kein bock drauf hab...

    oder was hälst du davon wenn ich dir das mainbord und die 867mhz cpu mitschicke und du das dann feststellst?

    ich würde die gern die bilder schicken nur leider ist die grafikkarte für meinen pc noch nciht da und kommt wenn ich glück habe erst morgen. ich hab kein bock das mit dem lahmen G3 hier zu machen!

    ps: ich hab dir im d-luxx ne pm geschrieben

    hat sonst niemadn ne idee was alles kaputt ist oder wie das passiert sein könnte? ich weis nur das der ram geht. und wenn ein pc gar nichts tut ist es ja normal nur mainbord oder netzteil aber ich kenne mich bei mac nicht aus
     
    Zuletzt bearbeitet: 07.04.2006
  4. Sisko

    Sisko MacUser Mitglied

    Beiträge:
    519
    Zustimmungen:
    0
    MacUser seit:
    28.12.2005
    Alles klar, schick mir wenn es geht erst mal die Bilder, dann kann ich Dir auch sagen, ob Du mir noch das NT mitschicken mußt, dann kann ich natürlich bei mir mal alles Durchtesten! ;)


    Der Sisko
     
  5. magix

    magix Thread Starter MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    MacUser seit:
    07.04.2006
    weis das niemand?
     
Die Seite wird geladen...

Diese Seite empfehlen